Jump to content

espirigonzalez

Miembros
  • Content Count

    23
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Andalucia
  • Coche
    A4 Avant Quattro 3.0 tdi 204cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Una observación más, si no mal recuerdo para desmontar el lado izquierdo hace falta una Punta de llave vaso XZN M10, o por lo menos en mi motor 3.0 tdi bkn, esta punta de vaso (mejor larga de unos 10cm) también se utiliza para los tornillos de la EGR y para sujetar el turbo entre otras piezas.
  2. El del lado derecho, mediante ebay en autosmotoren y el izquierdo en ebay pero en auto_michael , este me gustó más por que usaron mejor material en chapaletas y varilla o por lo menos esa fué mi impresión. Los compré por independiente, pero recomiento despues de mi experienia ponerlos a la vez y con sólo un desmontaje-montaje de la admisión, salen mejor de precio si compras los dos, menos posibilidad de error en cuanto a que te lleguen los dos iguales en distintos pedidos y una vez desmontada la admisión ahorras también tiempo, más aun, es la ocasión ideal para revisar o sustituir algú
  3. Buenas, en su día escribí unos post. y ahora me han preguntado por privado. Por si ha alguien la interesa, esto que adjunto es lo que le he contestado, basado en lo que yo por mi cuenta y riesgo he realizado. Saludos Hola, te comento un poco, en su día (para no tener que sacar el motor entero y cambiar las cadenas de distribución) tensione-optimice en lo posible los tensores superiores tanto derecho como izquierdo y de hecho el ruido de cadenas a ralentí sobre todo en caliente desapareció durante unos meses, pero posteriormente regreso para mi desesperación, después de soportarlo otros me
  4. Hola, no se si lo habrás solucionado, pero en estos días yo sí he solucionado los humos del mío. Después de romperme la cabeza con mariposa del acelerador, sensor de presión del turbo, egr...., pues repasando todo el circuito de manguitos que van a los intercooler (uno a cada lado del paragolpes delantero) he encontrado una pequeña fuga al haber perforado el manguito, una abrazadera situada debajo del filtro de aire (donde une manguito con tramo de metal que manchaba un poco), y de paso he reapretado todas y cada una de las demás abrazaderas. Resultado, mejor respuesta y sin humos .
  5. Buenas, ¿pudistes solucionarlo? y si lo solucionastes, ¿cual era el motivo que provocaba el humo, y cual fue la solución?.
  6. Ximo, mira en este otro hilo donde lo puse con este enlace, http://www.audisport-iberica.com/foro/topic/291745-solucion-ruido-al-arrancar/page-4 para orientarte mejor
  7. Buenas, yo relato desde lo que me ha pasado, hace 40000 km (con 235000km aprox) me cambiaron los dos tensores por otros originales comprados por mi, primero el izquierdo y fue con el que más mejoría note, pero no estaba tranquilo no fuese a ser que quedase descompensado el lado izquierdo con el derecho, por lo que se puso también el derecho (que es algo más pequeño), pasan 35000 km y me empieza a sonar la cadena al arrancar, llega el verano y con algunos km más, me empieza ha sonar de forma casi continua la cadena izquierda, cuando alcanza la temperatura normal y esta por debajo de 1000 rpm, p
  8. Solo lo he puesto la arandela-suplemento en el izquierdo (lado conductor), aunque en su día los cambie los dos, pero es el izquierdo el que me sonaba mucho. Yo asocio que de mas problemas, a que está en una zona de mucha temperatura, salida del turbo, cerca de la salida de escape-catalizador, y todo eso produce una mayor temperatura, como consecuencia de todo eso, la cadena que se encuentra en esa zona con el tiempo, dilata un poco más que la de la derecha. Por otra parte, los tensores superiores de los que hablamos, no son iguales ni en tamaño-forma, ni en sistema de engrase, el izquierdo (gr
  9. Gracias por la observación, estaré muy atento a cualquier síntoma, los patines del tensor nuevo (con 40000km) donde he insertado la arandela estaban prácticamente intactos, quizás por que no llegaban a realizar su función y mantener una presión mínima normal sobre la cadena. Cosa que con el primer tensor, el que traía de fabrica, sí que tenía marcado un carril por donde pasaba la cadena, lógico también por el poco destensado que llevará cuando se fabrico. Por cierto, me lo cambiaron con 235000 km aprox.
  10. Buenas, yo gracias a los aportes anteriores las cambie hace unos días las dos, son iguales, económicas y el resultado ha sido muy positivo, las pedí en el concesionario con la referencia CODIGO DEL JUEGO DE REPARACIÓN: 059 198 212, y me decía el de repuestos que no tenia ni idea de que esa referencia correspondiese a esa pieza del colector de admisión, que siempre los piden completos porque se supone que no tienen despiece, increible pero cierto. En mi caso, el del lado derecho estaba muy mal (se salia casi solo de un lado), me costo un poco sacar el eje inferior sobre el que pivota por que no
  11. Buenas, creo que podríais ver la reparación que yo he aplicado, en mi caso ha funcionado, coste 0€ de materiales y 3 horas de mecánico, lo he puesto en otro hilo, creo que os servirá este enlace http://www.audisport...arrancar/page-3
  12. Buenas, creo que la reparación que yo he aplicado os puede servir, coste 0€ de materiales y 3 horas de mecánico, lo he puesto en otro hilo, creo que os servira este enlace http://www.audisport-iberica.com/foro/topic/291745-solucion-ruido-al-arrancar/page-3
  13. En un par de fotos aparece otra arandela mas blanca también hecha casera (de unos 3,5 mm), pero al final opte por no presionar tanto el muelle, razón, evitar que el exceso de presión produzca un desgaste anormal en los patines que llevan los tensores.
  14. En total casi 5mm son los que hemos aumentado el muelle.
×
×
  • Create New...