Jump to content

david_522

Miembros
  • Content Count

    98
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bueno al menos no soy el único! Hoy se ha vuelto a ver el icono del volante ligeramente... la semana que viene seguramente vaya al taller a cambiarle una de las luces que tengo fundidas y preguntaré por ello. Te digo algo cuando sepa!
  2. De momento ha desaparecido... al dia siguiente cuando lo arranque no estaba, a los pocos minutos se volvió a ver de forma mucho más tenue. Llegue al trabajo y a la tarde ya no se veía nada... y hoy lo mismo, no se ve nada de nada... Rarísimo pero bueno...
  3. Buenas, Hoy al encender el coche (A3 8P de 2010) después del trabajo he visto que el testigo de la dirección asistida se ha encendido un poco... Digo un poco porque la verdad que se ha encendido de forma muy tenue como se puede ver en las fotos. Si lo comparas con el testigo del ESP que está totalmente amarillo e iluminado o cualquier otro casi no se ve... Sigue iluminado de esa forma tenue incluso cuando quito el contacto... Sabéis si quiere decir algo? Hacía 10 días que no cogia el coche por un viaje y hoy después de salir del trabajo me ha aparecido.. no sé si tiene
  4. Bueno pues os cuento el final de la historia... La semana me hice un viaje desde Madrid a Barcelona con el ruidito, después de llevarlo al taller y que no supieran de donde provenía. A la vuelta, a unos 150km de Madrid, se empieza a escuchar un ruido bastante fuerte como si el motor estuviera todo el rato revolucionado. Solo ocurría por ejemplo si ibas a 140km/h.. a 150km/h se quitaba. A 90km/h sonaba pero a 100 no.. muy raro. Ya más cerca de Madrid solía sonar casi todo el tiempo, aunque en ciertas velocidades de manera más pronunciado. Era un sonido como de motor muy revolucionado, b
  5. Espero que sea sólo eso! A ver si el lunes saco un tiempo para llevarlo y me quedo tranquilo..
  6. Hola a todos! Tengo un A3 1.6 TDI de 2010, y desde hace 2 semanas oigo una especie de aleteo o golpecitos que creo que provienen de la parte delantera. Suena como he dicho, como un aleteo o como si un plástico se moviera con el viento y golpeara una parte del coche. Se suele oir a partir de unos 70/80 km/h, a partir de 100 km/h ya se hace mas notable. No es un sonido regular que se escuche constantemente, sino que a veces se oye más, otras veces menos.. A poca velocidad no se oye nada. He pensado que puede ser lo siguiente: Neumáticos desgastados: La verdad que ya me toca cambi
  7. Hola a todos! Tengo que hacer la revisión de los 120.000 km a mi A3 1.6 TDI de 2010 y estoy mirando presupuestos. En concesionario oficial me cobran 270€ y en un Bosch Service 161,20€. Me parece que ambos están bastante bien, ¿que os parecen? Por otro lado, tenía entendido que la correa de distribución se cambiaba a los 120.000km, pero no me han comentado nada. ¿No es mi caso? Si alguno le interesa saber dónde me han dado esos presupuestos, que me lo pregunte. Saludos!
  8. Eso no se me había ocurrido jaja. Puede ser una opción!! Me lo apunto para este fin de semana!! Muchas gracias!!
  9. Jabón yo estoy casi seguro que no es lo que pusieron, porque incluso después de ya haber montado la llanta, al pasar un par de horas se podía ver entre el neumático y la llanta que sobresalían restos de esta sustancia blanca que ya se había convertido como en una especie de goma elástica, que fue desapareciendo con los kilómetros. Lo de preguntar en el taller no es tan sencillo jaja, fue en un taller en Alemania donde me pusieron los neumáticos, ya que el año pasado me encontraba allí. Y no fue en un sitio tipo Norauto, sino un taller en mitad de un pueblo perdido en Alemania jaja. Buscaré
  10. Muchas gracias a todos por las respuestas! Ese "pegamento blanco" que yo digo, si puede ser que sea esa grasa que tú dices miguel, yo la verdad que no tengo ni idea de lo que es. Sólo se que se lo echaron para poner los neumáticos nuevos a la llanta, así que debe ser eso que tú dices! Pensé que era una especie de pegamento! Pues si es grasa, no sale con nada, se ha quedado como si fuera Tipex seco. Probaré este finde con el alfiler que comentaba Anton, y si no funciona seguiré el proceso de mochilo75, y a ver si se va de una vez esta dichosa mancha! Os iré informando! Gracias de nuevo!
  11. Exactamente no sé si será pegamento... me imagino vamos. Lo que sí sé es que algo fuerte es, porque no sale con nada!!!
  12. Buenas! Pues hace unos 3 meses cambié los neumáticos y cuando me colocaron los nuevos les echaron una especie de pegamento blanco en los bordes con la llanta y el caso es que al meter los viejos dentro de una bolsa en el coche, debe ser que alguna gota de dicho pegamento cayó en dicha bolsa y me ha manchado la tela de uno de los asientos. La textura del pegamento que ha quedado es tipo Tipex cuando se seca, he probado a darle con agua y jabón, alcohol, acetona, limpia tapicerías y no sale con nada... Ni estándome 15 minutos rascando la mancha... ¿Tenéis alguna idea de como puede sa
  13. Nunca he participado en ningún concurso, pero aquí va la mía. En Alemania, el invierno pasado.
  14. Hola, david_522. El problema, aparte de la falta de profesionalidad del operador que te atendió (o de conocimiento, o de capacidad de decisión, no digo que sea culpa suya), es que confiaste en la solución que, par ti (y para todos) parece más lógica: "si te causo menos gasto que la opción que me das, me lo cubrirás, no?". Pues no. Lamentablemente, por un accidente en viaje (con aviones, una pierna rota y encima en fin de semana) aprendí la misma lección que tú en este caso. Hay que coger la opción más cómoda y rápida (que no la más lógica o la que paerzca más económica), y evitar a toda co
  15. Normalmente no tengo problemas con la visa cuando pago en un establecimiento en el que me cobra una persona con la maquinita de la tarjeta, pero con las automat estas nocturnas casi siempre me rechazaban la tarjeta y no podía repostar. Probé en varios Carrefour en Francia y nada de nada, ni de día ni de noche... De todas formas, el problema creo que ha sido porque mi tarjeta VISA es de débito, y no de crédito. Hoy me he pasado por el banco para preguntar el porque no me ha funcionado la tarjeta y según me ha dicho es un problema común con estas tarjetas en el extranjero. Dice que según que
×
×
  • Create New...