Jump to content

atletic00

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Gracias por tu respuesta. Por ahora como digo anteriormente que funciona no me voy a complicar.
  2. Solo eso, pero por ahora el climatizador funciona bien. Cuando lo enciendo el punto rojo se queda de fondo, pero no desaparece.
  3. Gracias por vuestras respuestas. Por ahora funciona bien salvo el detalle del punto en la pantalla. He visto en desguaces por 50€.
  4. Hola amigos, mi consulta va sobre el círculo rojo que me ha salido en la pantalla del climatizador. Por más información que he buscado no encuentro nada. También lo he comentado al taller donde siempre lo llevo y no tienen ni idea. He de decir que por ahora el climatizador funciona bien, pero pienso que es un aviso de algo o que se ha fastidiado el display. El coche como indico es un A3 - 8L de 1998. Agradezco cualquier información. Saludos.
  5. Hola amigos, tengo el A3, 1.9 TDI Ambition de finales de 1998. Resulta que la conexión del asiento del conductor y del copiloto están sin conector, tienen una chapuza con cinta aislante. Se me encendió la luz del airbag y al buscar el conector bajo el asiento es cuando lo he visto. El caso es que estaba casi suelto y se terminó de soltar el emplame que tenía. Mi problema es que del suelo del coche salen 3 cables pero del asiento solo 2 y me gustaría saber como unirlos antes de liarme a hacer pruebas y liarla. Si alguien me puede ayudar lo agradecería. Mi idea es ponerle los conector
  6. Hola amigos, yo tengo windows 10 x64. He probado la versión 311 y la 409 y el test de reconocer el cable obd y la comunicación la pasa OK, el problema viene cuando intento utilizar el programa que me sale la ventana de Vag Com "El programa dejó de funcionar" y ya no se que hacer. No se si es por las versiones del programa o por el Windows 10. Saludos.
  7. Muchas gracias zanusix por tu tiempo y las molestias. Como dije anteriormente en la casa Audi no me ha ido bien precisamente y eso que me lo vendieron ellos. Esta información me va a venir muy bien porque después me toca el embrague y son otros cuantos euros. Que tengas un buen verano y gracias de nuevo.
  8. Gracias por responder. He estado en la casa Audi al final y me han dicho que es AHF 1.9 TDI que es lo que pone en la ficha técnica y sino con el número de bastidor tiene que servir.
  9. Me piden el número de referencia que ese kit de distribución tiene en los repuestos originales de Audi. De todas formas si tu o alguien me aconseja otro sitio para comprarlo que me lo diga. Saludos.
  10. Hola amigos; necesito la referencia del kit de distribución con bomba de agua para pedirlo por internet. He hablado con Oscaro y me ha dicho que vaya a la casa Audi a pedirlo, pero mi experiencia con ellos no ha sido buena y si puedo evitarlo mejor. Mi coche es un A3 110 CV Diesel del 1998, 3 puertas. Si alguien me puede decir algún sitio de referencias sería lo suyo para futuras consultas. Gracias a todos.
  11. Muchas gracias queroseno. Llamaré el lunes a ver que me dicen. Aquí en Granada me dicen que no se puede reparar al no haber saltado ningún airbag y eso es lo que no me cuadra. Saludos de nuevo.
  12. Hola amigos; estoy aquí de nuevo a ver si alguien me puede ayudar. Hace unos meses se me estropeó la centralita del airbag coincidiendo con que se me quedó el coche sin bateria y al ponerle la nueva pues luz encendida y hasta el día de hoy. Mi consulta es que lleva casi un mes en el taller para ponerle una de desguace pero el mecánico me dice que ninguna va por algo relacionado con la numeración. Y la centralita de mi coche la han intentado reprogramar y dice que tampoco se puede pues ha sido por un fallo eléctrico y no porque han saltado los airbags. No se si es que me quieren poner
  13. Hola amigos, le he cambiado esta semana santa la bateria (1 nueva no recargada) y cual ha sido mi sorpresa al comprobar que se me queda encendido el testigo del airbag. Había leido que era cuestión de hacerle unos kilometros al coche y se apagaba pero nada. También se lo he llevado a un conocido al taller y le ha metido la máquina, le da error de bateria pero al intentar quitarlo no le deja. Al final me parece que toca llevarlo al servicio oficial y eso me pone los pelos de punta. Si a alguien le ha ocurrido esto y me puede dar algún consejo se lo agradezco. PD: Es un A3 1.9 TDI de 110 CV 3 p
  14. Hola Isaac veo que no has sido el único. Yo le he cambiado también la bateria esta semana santa pero en mi caso el coche se ha tirado 6 meses parado en cochera. A mi lo que se me ha quedado fijo solo es el testigo del Airbag. He estado en el taller de un amigo y le ha metido la máquina y detecta fallo de bateria y no deja hacerle el reset. Estoy esperando que hable con otra gente y a ver que me cuenta. Como lo tenga que llevar al servicio oficial voy a tener que vender el coche para pagarle jajajaja. Saludos. PD: El mio es un A3 110 CV del 1998 y hasta ahora de lujo.
×
×
  • Create New...