Jump to content

josecazalla

Miembros
  • Content Count

    25
  • Joined

  • Last visited

About josecazalla

  • Birthday 05/24/1983

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ¿Pero para arreglar un boton de elevalunas hace falta quitar el panel entero? Supongo que con quitar el reposabrazos será suficiente. Saludos, menos mal que me servis de guía. De no ser por vostros estaría estancado en cad fase que me encontrase.
  2. ¿Que pasa furious-angel?, nunca antes habíamos hablado por este foro, pero quiero aprovechar tu hilo para comentar un tema que viene a cuento. Espero que no te moleste. El caso es que el techo de mi coche parece que se ha despegado, y no tengo idea de como, ni con que pegarlo. Quizás exista una cola especial ¿no?. Se me han ocurrido algunos inventos, todo por la ley del mínimo esfuerzo y no tener que quitar el techo entero. El caso es que he pensado en que puedo inyectar el pegamento por los agujeros que dejan la sujecciónes de los parasoles con una especie de cánula y alambres que me sirva
  3. Gracias tio. Ya lo tengo localizado, he ido al coche en un momento y lo he encontrado del tirón. Ahora manos a la obra... Ya seguiré contando. Un saludo y gracias de nuevo.
  4. Hola de nuevo. Quiero desmontar el tirador de la puerta del conductor, donde van todos los botones que accioan el elevalunas, para reparar algunos de ellos que no marchan bien. Creo que para lograrlo habrá que desmontar la pieza: He visto que tienen algunos agujeros del tipo que les muestro abajo, en el que quizas vayan tornillos. Pero de todas formas agradeceria que alguíen me explicase el desmontaje de esta pieza. Saludos y gracias de antemano.
  5. ¿Que pasa gente? Sigo con la reparación del Audi 100 2.2E. Había un problemilla, desde el principio, que se soluciona a ratos.Os cuento: En el ordenador de abordo, me sale la imagen de perdida de aceite de vez en cuando, que creo que es esta: El caso es que antes se encendia cuando cojia un resalto o llevaba un rato el coche encendido. Ahora lo hace justo al arrancar y alguna que otra vez al rato de estar en marcha. En un principio pensaba que era un mal contacto de los cablecitos por aque estuviesen llenos de óxido. Me gustaria saber donde se encuentran todos los sensores y otros cab
  6. ¿Que pasa furious-angel?, nunca antes habíamos hablado por este foro, pero quiero aprovechar tu hilo para comentar un tema que viene a cuento. Espero que no te moleste. El caso es que el techo de mi coche parece que se ha despegado, y no tengo idea de como, ni con que pegarlo. Quizás exista una cola especial ¿no?. Se me han ocurrido algunos inventos, todo por la ley del mínimo esfuerzo y no tener que quitar el techo entero. El caso es que he pensado en que puedo inyectar el pegamento por los agujeros que dejan la sujecciónes de los parasoles con una especie de cánula y alambres que me sirva
  7. Gracias por el croquis. No me tomes por pesado, pero no consigo orientarme. Me cuesta trabajo reconocer esa pieza, ¿podrías orientarme un poco sobre por donde la puedo encontrar? Perdona de nuevo la tardanza, pero es que estos exámenes me acaparan.
  8. Moreno!!! que me tienes abandonado. A ver si puedes ayudarme con la intalación del programa por fi. Saludos.
  9. Gracias Moreno, una cosa así es lo que yo necesitaba para enterarme bien de como se hace. Pero una cosita, ¿podrías ayudarme en instalar un manual que colgaron en el foro, en la sección de manuales concretamente?. Lo preguinté en ese hilo pero al parecer no se meterá mucha gente. No quiero ser pesaill con ello, pero es que al no tener ni papa, me puedo volver loco buscando el termostato. El que me descargué es uno que pone Manual Audi 80/90/100. No sé si hay otro mejor, que se dedique solo y exclusivamente a hablar de Audi 100 2.2E. Si es así pasamelo. A ver que sacamos en claro. Saludos
  10. Pues la verdad es que tienes razón. Si la temperatura la da el cuadro, y el sensor no tiene nada que ver para que voy a tomarla con un termómetro. Pero lo que no entiendo es por que te parece que debo cambiar el sensor de temperatura. Vale, ya sé que es de desguace, pero lo limpié a conciencia y ahora salta el ventilador cuando la aguja interior del cuadro marca entre los 85-90 ºC (yo pensaba que mientras menos temperatura cojan los motores mejor).¿os parece que salta demasiado pronto? ¿es que un coche tiene que trabajar a algo mas de 90ºC? PD: Con lo de profesional te has pasado ,
  11. Compañeros el coche sigue bien, todo el problema de arranque y ralenti solucionado. Quiero limpiarle, como ya os dije, el circuito de refrigeación. Tiene que tener una liada, aunque aparentemente va bien, de órdago por que la última vez que le hecharon algo, fue agua del grifo. Pero claro antes quiero comentarlo con los expertos . He encontrado este procedimiento por ahí en una wed: (¿es acertado?) 1º en una garrafa de 5 litros, mezclamos agua y detergente de lavadora. 2º Quitamos el manguito inferior del radiador y encendemos el coche, durante 5 minutos o hasta que deje de salir a
  12. Que pasa gente!!!!. Siento no aparecer en días, pero la vida de un estudiante de Veterinaria es así. Que ya imagino que lo mejor es comprar un termostato nuevo, pero como ya he dicho soy estudiante y a duras penas pago el alquiler de la casa, así que imaginensé como va todo lo demás. He pensado que uno de los sitios ideales para medir la temperatura del agua puede ser en el depósito ¿no creeis?. Arranco el coche con el deposito abierto y espero a que se vaya calentando y cuando coja algo de temperatura, me fijo en cuanto marca la aguja, meto el termómetro y lo compruebo. Y tampoco ha
  13. Me he descargado el Manuel que subiste par Audi 80/90/100/200...etc. Pero no tengo ni idea de como se instala. ¿alguien sabe hacerlo?
  14. Pues lagarto, la verdad es que me pierdo un poco en lo de que si es viscoso o no. ¿que tipos hay? Yo el que digo va en la trasera del motor, justo en el lado contrario de donde se ubican las correas de distribuición. De todas formas pienso que puedo hacer la prueba del temómetro, pero claro, donde lo coloco, ¿quizas en el mismo motor procurando que haga conctato con el metal?.... Aunque pienso que va bien, cuando me lo traje a casa lo limpié un poco con un trapo húmedo y se quedó nuevo, sin embargo, el que saqué del coche estaba blanquecino, como lleno d caliza.
  15. Pues nada hace poco cambié el sensor de temperatura del motor. El que lleva justo detrás, en el lado opuesto al que mira hacia uno mismo cuando abre el capo. Puede pareceros tonto el plantear este tema, pero a mi me hace darle vueltas a la cabeza. El caso es que al coche que se lo he puesto, siempre he escuchado de él, por boca de mi padre, que se calentaba. Para él que la aguja de la temperatura fuese entre 90 – 100 ºC y en algunos casos sobrepasase el 100 era calentarse. Hice miles de preguntas por que a mi verdaderamente también me parecía una temperatura bastante alta, y hubo opinio
×
×
  • Create New...