Jump to content

chencho

Miembros
  • Posts

    9
  • Joined

  • Last visited

About chencho

  • Birthday 12/28/1973

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Toledo
  • core_pfield_7
    Electrónica, coches, motos,
  • core_pfield_12
    Audi A5 2.0 TDI Sportback 8T 150 CV

Recent Profile Visitors

357 profile views

chencho's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Harigami me ha funcionado en un A5 del 2015 al que actualicé el software del MMI 3G Basic y los mapas a 2020/2021. No te creas que tiene tantos años 5 añitos. El A4 mi tanqueta si que tiene años y no la cambio por nada casi 20 años y 500.000KM al lomo. Gracias de nuevo
  2. Perfecto¡¡¡¡¡ Error de software quitado. Sigue funcionando la calculadora del enlace. Que grandes sois no se de donde sacais tanta información. Muchas gracias Harigami.
  3. Audi A4 B6 1.9TDI 130 CV motor AWX año 2002 450.000Km EGR anulada con chapa metálica. Mejor que cuando lo compré; cambio alternador ; juntas bomba tamden; elevalunas. Mantenimiento cuando le toca ni antes ni después. He comenzado ha tenerle afecto por los años que llevamos compartiendo nuestras vidas. No voy a cambiarlo por ninguno que lleve DPF ni sistemas anticontaminación que no pasan de los 120.000 km sin averias...... no le queda mili todavía.....
  4. Impresionante tu brico; aunque hace ya tiempo que lo hiciste en el 216 continua funcionando perfectamente; el ahorro si lo hacemos nosotros es de unos 300€; llevo muchos años en el foro y siempre soluciono los problemas gracias a vosotros; también he ayudado a quien lo ha necesitado pero a sido más mi aprendizaje y conocer a gente que se atreve con todo. Gracias.
  5. Haz la siguiente prueba: intenta arrancar el coche con las luces encendidas; observa si te falla ó te arranca a la primera; si te arranca a la primera cambia el mando ruleta de las luces; aunque parezca increible y no tenga ninguna relación hay varios foreros que les ha pasado y para mí fue la solución a este problema.
  6. capirulo; me has ahorrado una pasta; el mío hacía lo mismo y el fallo era tambien el conmutador; yo no me lo creía pero es así. Muchas gracias. :thumbsup:
  7. Efectivamente eres un crack; este fallo me provocara que estuviera mucho tiempo el simbolo de los calentadores encendido; a mi también se me ponía en marcha al dar el contacto los electroventiladores. Muchas gracias por tu brico y la ayuda que me has prestado.
  8. ok, Serg|onT en mi A4 B6 es en la dirección 46(cierre confort) y nó en la 35, se hacen los pasos que detallas y a 25 Km/h hace el ruidito del cierre (clok). Pues anda que notoi aprendiendo na en este foro tan guapo. Salu2
  9. Como te lo has currao Felix; llevaba horas intentando activarlo. Conseguido gracias a tu archicho
×
×
  • Create New...