Jump to content

Ale28

Miembros
  • Content Count

    24
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas a mi el vag me canta que tengo el tal sensor g81 con averia pero no se exactamente cual es ni donde se situa en el motor,¿algun alma piadosa podria indicarme donde se esconde? Mi coche es un A4 b5 tdi 110cv del año 96
  2. Bueno pues me contesto yo solo, el fallo estaba en un manguito de aspiracion de solo 5 cm de largo en el cual los estremos estaban rotos y perdia estanqueidad, ahora vuelve a ser le que era aunque seguramente cuando cambie embrague y anule la erg y limpie la admision recuperara algo de mas vida
  3. Buenas compañeros mi A4 b5 tdi 110cv del año 96 con 201mil km me esta pidiendo un embrague nuevo ya que si meto primera y segunda sin acelerar no se cala, e percibido falta de tiron al acelerar y aunque acelera hasta llegar a los 160 con modesta facilidad lo veo algo perezoso de las 1500 hasta las 2300 rpm. ya limpie el turbo,sustituido la n75 y manguitos de aspiracion¿podria ser el embrague desgastado la falta de tiron y la aceleracion perezosa?¿Con 20 años encima diriais que es hora de cambiar el caudalimetro aunque no de fallos con el vagcom? Muchisimas gracias por vuestra ayuda y opiniones
  4. La cosa que ya e probado con varios de segunda mano y que eran casi iguales esteticamente y solo eran mas cortos y al ponerlos me fundian un fusible lo que con el suyo averiado no, si decir que ninguno era de un b5 pre
  5. Hola compañeros pues tengo una dudilla con respecto a este rele/interruptor, mi a4 en un b5 del 96 osease de los primeros y de lo mas simplon y se me acaban de jod** los intermitentes, todo iva bien hasta que hoy tuve que poner el warning y empezo a sonar un ñeeeeeeec algo raro y no se encendian las luces, lo quite y nada seguia sin funcionar y para mi sorpresa los intermitendes no funcionaban al mover la palanca y mi duda son dos: Se habra jodido el warning o puede ser otra cosa? En tiendas de recambios online lo e localizado por 30€ con sus gastos de envio y a 62€ que me piden en audi orig
  6. Comentaros compañeros lo incompetentes y poco profesional de esta web, mi odisea comienza asin: El dia 24 de agosto hago una compra de 4 amortiguadores y filtro de combustible para mi a4 b5 del 96 y un filtro de habitaculo para el volvo de un familiar pues todo muy economico y la compra rapida ya que supuestamente todo esta en stock y entrega en 1 o 2 dias, pues despues de esperar una semana no llega y sin noticias de la web y al ver su tardanza les mando un correo al que contestan 48 horas despues argumentando que el filtro del volvo estaba agotado y lo han pedido directos a fabrica con lo q
  7. Buenas compañeros por fin tengo un cable y un vag digno y que funciona y querria saber si a mi a4 b5 del 96 puedo activarle algo como por ejemplo el cierre automatico de puertas cuando empieza a moverse Veo muchos tutoriales pero ninguno especifica si sirve para los b5 del 96 que son de los primeros
  8. No es que no me deje entrar en SRI es que no tiene ese boton Por ejemplo entro en el marcador modulo 17 intento entrar para ver los canales y todos me dan error De todas maneras ya e encargado nuevo cable mas moderno ya que leido bastante que el kkl409 da muchos problemas
  9. Si, esos pasos los e hecho todos y puedo hacer auto diagnostico y borrar errores pero no consigo entrar en ningún canal y sobre todo en el de resetear la inspección periodica
  10. Gracias compañeros por vuestras respuestas, os comento: Uso el vag-com 311.2 en el cual no viene el botón sri reset y no puedo borrar los intervalos asín La otra cuestión es que me da error al entran ellos módulos del marcador y no puedo modificar nada Pues esa es la cuestión compañeros si hay alguien por Sevilla con el vag operativo podria hacerme el reset a cambio de unas birras??
  11. Gracias compañero por tu aclaración y ya e borrado los fallos aunque el sensor de temperatura persiste Pero mi gran problema es que al entrar en el modulo 17 para borrar el intervalo de revision es donde se tuerce la cosa y me marca como que todos los canales dan error ¿A que se puede deber esto?
  12. ya tengo mi cable y el vag com 311-2 la cosa esta que el cable pasa el test y e activado la licencia y queria resetear el indicador de revision pero por mucho que siga los pasos cuando entro en el canal 2 me pone que no ay nada, os dejo el resultado de autoscan VAG-COM Version: Release 311.2-N Chassis Type: 8D - Audi A4 B5 Scan: 01,02,03,08,15,17,25,35,45,55,56 Address 01 ------------------------------------------------------- Controller: 028 906 021 CE Component: 1.9l R4 EDC 00SG 0803 Coding: 00002 Shop #: WSC 06225 4 Faults Found: 00539 - Fuel Temp
  13. Muchas gracias compañero voy as pedirlo ya!
  14. Buenas compañeros que cable me aconsejáis comprar? Decir que mi coche es un A4 B5 de 1996 notor Afn 1.9 tdi 110cv http://es.aliexpress.com/store/product/Free-Shipping-VAG-COM-12-12-VAGCOM-12-12-1-VCDS-HEX-CAN-USB-Interface-FOR/1171252_1987517017.html o http://es.aliexpress.com/store/product/Vag-Com-USB-Diagnostic-Interface-USB-Cable-ELM-327-OBD2-OBDII-OBD-II-for-Audi-VW/716579_697954642.html o según me aconsejéis ustedes y decir que es solo para quitar el tema del intervalo de revisión y poco mas no quiero toquetear mucho la electronica del coche Un saludo a todos y graci
  15. Gracias compañeros comprare un buen spray penetrante y le daré matraca, la verdad que el muy jodio esta duro de c*** a ver que sale de todo esto jejeje ya os comentare y os enseñare como a quedado
×
×
  • Create New...