Jump to content

jmoro

Miembros
  • Content Count

    21
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Intereses
    A4 2.0 TDI 140 CV 2006
  1. Hola tekios, yo tengo un A4 B7 y tengo el mismo problema, y me ha pasado con los dos mandos, primero uno que supuestamente se quedo sin pila y empece a usar la segunda llave, pero al poco tiempo también murió, pensé que era la pila pero nada, se las he cambiado a las dos y he tratado de codificarlas con el vagcom pero no lo he logrado. A ver si alguien nos puede ayudar este problema o sugerir algún taller que no sea Audi, que seguro nos sacara los ojos de la cara... Saludos
  2. Hola buenas a todos, tengo un A4 2004 3.0 Quattro V6 Americano, el problema es que cuando entro al login de central electronica esta en 00000. Si alguien me puede decir como puedo activar las opciones en "adaptation" porque solo me aparece 4 opciones... Muchas gracias
  3. Hola Julio, serias tan amable de enviarme tambien los login y codes de un B6 y B7? Muchas gracias de antemano.
  4. hola a todos, alguien puede volver a subir el maual electronico??? Muchisimas gracias
  5. hola david, a mi me ha pasado lo mismo, tengo un A4 2007 y me ha pasado exactamente lo mismo, se me estaba quedando sin pila uno de los mandos, he cambiado al otro juego de mando y al poco tiempo de usarlo tambien dejo de funcionar, ahora que he cambiado las pilas no puedo hacer que funcionen, he tratado todas las formas de reprogramar con las dos llaves, una en el contacto y otra en la puerta... etc... Si alguien nos puede hechar un cable os lo agredeceria mucho.... saludos Javi
  6. Hola ser.mar, voy a tratar a ver si tengo suerte y te aviso. gracias saludos
  7. la primera ya la habia probado y no me funciono... la segunda y tercera opcion tambien ya las habia probado anteriormente pero voy a seguir intentando... a ver si me pasa un milagro y se sincronizan... os aviso si me funciona. Muchas gracia CAITO.
  8. Pues supongo que seguire haciendo los intentos... a ver si tengo suerte... Te decia lo de la ventanilla porque en la secuencia que me pasaste dices de cerrar el vehiculo con la llave desde la puerta... pero no dices de abrirlo nuevamente con la llave... entonces como entras para introducir la llave en el contacto?? 1º:Cerramos el vehículo con la llave desde la puerta 2º:Pulsamos la tecla de desbloqueo del mando de control remoto 3º:Introducimos la llave en el contacto y conectamos el encendido 4º:Desconectamos el encendido y extraemos la llave 5º:Pulsar la tecla de desbloque o de b
  9. Hola danonino, me podrás enviar a mi también ese manual?? javier.moro@yahoo.com Muchas gracias de antemano.
  10. Gracias CAITO, Ya lo he probado y nada... tengo unas dudas: todo esto hay que hacerlo con la misma llave o hay que hacerlo con dos llaves?? Supongo que esto hay que hacerlo con la ventana abierta porque si no no hay forma, verdad? Es muy importante el tiempo? es decir el tiempo que dejas presionado el boton de desbloqueo y/o el tiempo entre cada punto??? De todas formas lo he probado de varias maneras y no lo logro sincronizar. Sabes algun lugar donde me lo puedan hacer o alguien que tenga VAG COM en Madrid? Muchas Gracias
  11. Si he intentado de todas formas pero no se si lo estoy haciendo mal yo o tengo algo mal... por eso quisiera intentarlo con el VAG COM...
  12. si he cambiado la pila y he tratado hacer la programacion manual pero no me va... por eso quisier intentar con el VAG-COM...
  13. Buenas, Necesito ayuda para poder programar el mando para poder abrir y cerrar las puertas de mi A4 b7, ya he tratado hacelo de forma manual... es decir, poniendo el contacto, cerrando la puerta... pulsando los botones... etc... He tratado de todas las formas que he encontrado en internet y en este foro pero nada. Me pregunto si hay alguien que me pueda ayudar con el VAG-COM, yo estoy en Madrid y la verdad agradeceria mucho la ayuda ya que es molesto tener que abrir y cerrar el coche con la llave... Muchas gracias de antemano Saludos
×
×
  • Create New...