Jump to content

RIPA

Miembros
  • Content Count

    41
  • Joined

  • Last visited

About RIPA

  • Birthday November 19

Información de perfil

  • Género
    Hombre
  • Ubicación
    La Vall d'Uixó
  1. Por cierto en esta página se venden sueltos, he leído que en el conce valen una pasta... http://www.totcotxes.com/b2c/index.php?page=pp_productos.php&tbusq=1&codf=274&md=1&idioma=1
  2. se me olvidaba poner la relación de conexión entre la clavija (aux) y el conector B de la radio: 1-Masa BF (29 y 31) 2- BF IZQ (24) 3- BF DCHA (26) 4- Libre
  3. Hola, llevo casi un año para ver si me decidía con este brico, y cada vez estoy más cerca. Primero compré el material, luego las herramientas para despanelar, cuando me decidí a hacerlo se habían equivocado en un conector (azul) y además me faltaban unos pines que Javivi me puso la referencia, y cuando voy a montar, ZAS! resulta que el brico que había puesto Javivi era para radios concert y symphony... es decir las que llevan la radio en el frontal. Mi radio va en el compartimento trasero! (MMI BASIC PLUS HASTA 2008) Dispuestos a hacerlo, no me rindo. Vi que había puesto Javivi la relación de
  4. Hay una codificación con el vag com, hay algunos hilos en el foro, este creo que habla de eso, yo lo hice en mi coche, y creo que puse algún vídeo con las luces de frenado enteras (incluido portón), y los antiniebla quitados.... sigue este hilo: http://www.audisport-iberica.com/foro/index.php?/topic/274990-solucion-vag-com-para-pilotos-traseros-leds-replica/
  5. Hola vendo ********************* EDITADO: Hay un foro especifico para compraventa y con una normas concretas, leelas. Gracias
  6. jsl igual quitar la rueda cuesta más de 5 minutos si no tienes un gato hidráulico o una pistola neumática... de todas forma podría mirarse girando la rueda... porque si hay qu quitarlas menudo tostón... veo más fácil lo de alagar...
  7. + 1 me pasa lo mismo con el subwoofer trasero. Fui a una tienda de sonido especializada y el tio q se supone que entiende me dijo que era algo suelto que sonaba perfecto que sería prblema de revisar el agarre de subw ya que puede ser cualquier cosa que audi no haya previsto y tiemble demasiado.. lo ongo enla agenda!
  8. Bueno lo primero de todo dar gracias a ferchir y a penzoil por molestaros en responder. Por lo que he podido leer en el post de ferchir es que es un error de codificación o un posible error en el fusible. Por otra parte, penzoil, yo no he cambiado aún las palancas, de hecho el motivo del post, es porque creo q el problema es de codificación, revisaré bien los datos y la codificación con el vagcom además de revisar la caja de fusibles. Gracias! Pronto digo algo
  9. Muy buen Brico! Muy sencillo! y muy bien explicado!
  10. Jejeje! Gracias por la ayuda! la verdad es que lo pruebo muchas veces! a ver si alguien me ayuda!
  11. por cierto, la palanca de intermitentes, el tempomat, incluso los botoncitos que van en la palanca del limpiaparbrisas para manejar el Fis, Funcionan, Gracias
  12. Buenas, el tema es que me empezó a fallar el limpiaparabrisas, a veces, si. Hay veces que funciona y hay veces que no (y suele ser cuando llueve para jod**! jejeje!), la cuestión es que quiero darle ya una solución porque aunque en valencia no llueva mucho, es seguridad... En vista a esto, lo llevé al concesionario y la solución que me dieron era cambiar el modulo entero de palancas del volante, pero prefiero antes de nada consultar con vosotros, ya que sinceramente me fío más.. El tema es que, como el fallo es intermitente me da la sensación que pueda ser un error de codificación, por eso
  13. a mi tambien me pasaba.. y si encima lo pone en el manual... creo que no es para preocuparse, en todo caso si fuese una vibracion continua podrian ser los silent blocks, pero creo que no es el caso, y si slo pasa en frio... creo que no debes preocuparte... un saludo!
  14. ok muchas Gracias Javivi, ya lo he pedido, en cuanto me llegue le echo mano.
×
×
  • Create New...