Jump to content

myteleco

Miembros
  • Content Count

    15
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. si te tira por donde tienes el círculo azul es por el retén de la válvula de escape del cilindro 4. Ese retén te fuga aceite. Lo de los circulos rojos... yo también cambie la junta (2 veces) y nada. Ahora sospecho que los tornillos, que llevan una "arandela" de goma, que se habrá aplastado... y no cierra bien la tapa. Es una idea, yo probaré a cambiarlos a ver qué pasa.
  2. Buenas! Pues hace 6 meses le hice la distribución completa y hoy he comprobado si me coinciden el "bloqueo" del árbol de levas con el "bloqueador" del cigueñal, y todo bien. Como la reparación de la bomba está aún en garantía, la voy a soltar y que me la comprueben... De todas maneras ya que tengo que sacar el frente comprobaré el tensor hidraulico amortiguado, muchas gracias por la idea! A ver qué pasa
  3. Buenas!! Estoy con un problema raro, hace 6 meses me repararon la bomba inyectora en un bosch car... y ahora el coche no anda ni a tiros. He estado mirando el inicio de inyección con vagcom y los valores son extraños: Late, que debería de estar entre 2-3 es inestable y oscila entre 0 y 10 BTDC. El early parece que está bien, sobre 15 BTDC, prácticamente sin oscilación. ¿Será la bomba no? En el valor de late creo que debería ser ATDC y no BTDC. Y por otro lado, en caliente tampoco arranca, si le quito el sensor de temperatura del agua arranca a la 1ra. Sospec
  4. Buenas, ¿Podéis subir otra vez el archivo del cambio de correa del AVF? Muchas gracias!
  5. Buenas! Atacaquino me pasa exactamente lo mismo que a ti, en 1.9 tdi motor AWX, conseguiste saber de donde era? En frío hay presión, pero no hay burbujas en el vaso con el coche arrancado. Me he encontrado un manguito detrás del motor sucio de anticongelante... A ver si mañana lo limpio y pruebo.
  6. jajajajaj tranquilo, que el vag com es inofensivo. Con el vag k+ podríamos leer la ecu, que estos llevan una EDC15P+ y leer la eeprom 24c04, aunque también lo han podido modificar. Pero ya hay que ser manitas y la mayoría de compraventas no creo que se pongan con ello. A ver si localizo alguien con cable :)
  7. jejeje si desde luego, voy a ver si consigo alguien con vag k+ por aquí en guipuzcoa y vemos lo que sale! no me preocupan mucho la verdad (a no ser que tenga 600.000...) pero el mantenimiento de correas y tal...!!
  8. He probado en otro AWX (este lleva el original, seguro) y aparece lo mismo, AVF... Debe ser marca de la casa
  9. Alguien que tenga el vag comander me podría echar una mano en guipuzcoa? Sería para leer una edc15p+ y intentar sacar km. Me acerco donde sea, por supuesto.
  10. Voy a comprobar en otro AWX y confirmo lo que aparece en label...
  11. Estoy tratando de averiguar los kilómetros y no hay forma. Mirando el escaneo del vag com me encuentro con que en el apartado engine pone: Address 01: Engine Part No: 038 906 019 JQ Labels: 038-906-019-AVF.lbl Component: 1,9l R4 EDC 0000SG 1570 Coding: 00002 Shop #: WSC 63251 VCID: 6FED35372D68D7667D9-4A3A WAUZZZ8E43A403184 AUZ6Z0C0128792 1 Fault Found: 16955 - Brake Switch (F) P0571 - 35-00 - Implausible Signal Readiness: 0 0 X X X Es un motor AWX, y en el apartado Labels... el archivo pone 038-906-019-AVF????? Le habrán cambiado la centralita por una de un motor AVF?
  12. Puede ser el sensor de temperatura del aceite. A veces se rompe el conector (macho) y es difícil conseguirlo... Aún estoy buscando uno...
  13. Buenas!! jejej pues me he puesto en contacto con el anterior, y me ha mandado a tomar por culo!!! que vaya pregunta más impertinente preguntarle por los kilómetros! Estamos servidos... en fin. Tendré que darme una vuelta por la vag cueva y hacerle una buena revisión completa De momento veremos cuanto aceite traga...
  14. Buenas! Acabo de comprar un A4 b6 del 2003, supuestamente con 150.000km... Digo supuestamente, porque acabo de darme cuenta que el coche no reconoce la llave, vamos inmovilizador anulado y por supuesto llevará un buen afeitado. En la casa me han confirmado que el 2008 tenía 120.000. El vag com no me lee la centralita del motor EDC15/16. En la casa podrán leer la centralita del motor? Tengo las matriculas de los dueños anteriores, a ver si por casualidad suena la flauta. Ya os contaré. Se os ocurre algo?
×
×
  • Create New...