Jump to content

divadr

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. Hola, antes de nada agradecer el trabajo que haceis aquí, los manuales que hay aqui me han sido muy utiles en muchas ocasiones. La duda es la siguiente: Un familiar tiene un Audi A6 3.0 TDI del 2006 con MMI High, con navegador, telefono en el reposabrazos, etc... y me ha pedido si puedo ponerle "algo" para reproducir musica de un pen drive. Llevo dos dias leyendo, pero tengo algunas dudas, a ver si alguien puede ayudarme. Segun tengo entendido se puede instalar o bien AMI o Dension 500, pero buscando por ebay he encontrado esto: http://www.ebay.es/itm/VNSmedia-AMI-iPod-iPho
  2. Puesta a cero del indicador de servicio sin el VAS 5051/5052 NotaSi se reinicia sin el -VAS 5051- o el -VAS 5052-, el servicio quedará programado automáticamente para un intervalo fijo (15.000 km). El indicador de servicio se puede reiniciar con el lector de averías -VAS 5051- o el -VAS 5052-, desde la función “Adaptación” → capítulo. Además, la indicación de servicio se puede poner a cero mediante el siguiente proceso: – Desconectar el encendido. – Pulsar la tecla-1- y conectar al mismo tiempo el encendido. Al soltar la tecla aparecerá en el display: “SERVICIO EN ????Km”
  3. Me pasas la clave, porfavor??? Gracias!!!!
  4. Si, es la de AKTEForum, pero alomejor es que no lo he instalado bien, haber si alguien que lo tenga pueda por ejemplo, mirar para un Seat Leon de 2001 si estan los codigos de aberia del modulo Confort, o las tablas de codificiacion, o algo, porque en la 3.13 esta todo eso, pero yo no lo encuentro en la 3.30
  5. Hola a todos, me he vajado e instalado el elsa 3.30 y despues de probarlo, me encuentro que cierta informacion de codificacion de unidades como centralizado, airbag, etc... no esta o almenos parece que me manda al "Manual de Instrucciones", pero alli dice que no se puede mostrar la pagina, en cambio en el 3.13 salia todo en el Manual de Reparaciones, esque yo no me aclaro, o es que hay menos informacion que en la 3.13?? Saludos y Gracias por el gran trabajo de algunos que hacen que todos nos podamos veneficiar...
  6. www.acrspain.com mira en esta web, se dedican a eso y yo me la he hecho en una Seat Toledo 1.9 TDI de 110 Cv y se nota un monton Saludos
  7. Hola, alguien saber por qeu motivos puede ser que no pueda entrar con el vag-com en el 17-Instrumentos?? es en audi A6 2.5 TDI del 97, esque me indica el consumo mal, y en el ElsaWin explica como ajustarlo, pero no consigo conectarme.... sera q tengo el cuadro de instrumentos estropeado??
  8. Efictivamente!!!tenia un tubo de presion del turbo roto!! haver si lo compor y lo cambio... y se soluciona...ç Gracias por vustr ayuda
  9. Hola tengo un Audia A6 2.5 TDI del 97 y noto que al ir circulando va pegando tironcillos y ademas cuando hay un poco de subida y aceleras un poco sale mucho humo negro... lo conecte al vagcom y no me da ningun error... y no se me ocurre que le puede pasar... hay alguien al que le haya pasado lo mismo?? el mio tien 380.000 kilometros... Si a alguien se le ocurre algo que me lo diga... Gracias..
  10. Yo tengo uno para la version 2.12 es esa la tuya?
  11. hola, soy nuevo n esto... y tngo algunas dudas... haver si alguien puede ayudarme.... 1º Que es el Login? y donde puedo conseguirlos? 2º Hay algun manual/programa en donde explique para que sirve cada canal y que valores se pudn introducir? he oido dl ELSAWIN Y ALGUN OTRO... pero no se realmente cual es mejor y para que sirven exactamente demomnto con esto tendré suficiente... si se me aclara la cosa... ya preguntare mas... Gracias!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.