Jump to content

okaso

Miembros
  • Contenido

    2
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  1. Hola , tengo un problema con el volante motor , el eje de dirección delantero , me vibra entre 100 y 140 , y con el motor arrancado y sin movimiento se nota el movimiento del motor una oscilación que hace vibrar todo el morro , esto último no lo hace siempre y se transmite al habitáculo del asiento del conductor , lo tengo en garantía lo compré de ocasión en casa oficial me dieron dos años de garantía desde la compra , que me caduca en abril . La pregunta es si alguien ha tenido este mismo problema con el audi de ese año , si es que hay una serie defectuosos y si me pondrán problemas para arreglármelo sin tener que pagar de mi bolsillo , cada vez va a peor la vibración , además hice revisiones en taller no oficial que seguro me pondrán pegas con eso , un saludo
  2. Hola muchas gracias por esta brico , tengo un par de dudas a ver si me podeis ayudar . 1º- a mi me llego al metal podriais darme el nombre de alguna marca de la impración no la encuentro por las webs 2-º lavando mi coche es un a3 con gris lava , pues en el capo se me quedaron unos arañazos muy superficiales y finos , que producto deberia aplicar para eliminarlos es por todo el capo , seria el abrasivo liquido que elimina grano de 2000?? y como lo aplico con pulidora ? 3º- como lavo el coche para que no me vuelva a suceder lo mismo ? creo que fue al secarlo , lo lave con una esponja normal y lo seque con una toallita normal . Muchas gracias subire unas fotos del antes y el despues para ver el resultado
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.