_DSR_

Miembros
  • Contenido

    309
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Coche
    audi s3 8l 210cv
  1. ayuda con luz del cuadro

    Gracias carlisu84 mirare de activarlo con el vagcom (:
  2. ayuda con luz del cuadro

    Pues parece ser que no le pasa nada jajaja el coche es de mi padre apenas lo uso yo pero aun asi estaba totalmente convencido de que tenia una luz tenue los números con las luces apagadas jajaja
  3. ayuda con luz del cuadro

    por cierto es un a4 del 2007
  4. hola chicos, no se que le pasa al coche... lo he cojido esta mañana todo iva bien y al volver de repente me doy cuenta que la luz blanca de los numeros no funciona, con las luces apagadas solo se enciende la pantalla del fis, la hora y fecha, los km y las agujas, pero los numeros nada, enciendo las luces del coche y entonces si que se enciende todo, las apago y los numeros se apagan, abro la puerta y se encienden, cierro la puerta y se apaga... no lo entiendo... que cosa mas rara... esta mañana le he puesto los cables al coche de mi pareja porque se habia quedado sin bateria (todo correcto sin hacer ningun cruce de cables ni nada..) y como digo al volver iva todo bien... y llegando al parking derrepente no se encendian los numeros... alguien sabe de que puede ser? gracias
  5. Esos manguitos que dices son dos finos que estan en el lado izq, yo te digo uno un poco mas gordo que sale mas o menos por el centro, el cual es un conjunto de manguitos junto un eyector de plastico
  6. Me presento con mi S3 2002.

    Buenas, yo tembien tengo un s3, y si quieres ponerte a mirar cosillas mi consejo es que empieces comprando un vagcom
  7. Buenas, mira que no tengas algun manguito rajado por debajo del colector de admision, el ralenti te va fino? Tengo un club solo de audi s3 en el face
  8. ayuda fallo esp!

    bueno pues como ultimo intento he desmontado todo, e sacado el cable de dentro del anillo y lo he vuelto a montar todo y ahora di ya esta calibrado con el vagcom y todo perfecto. un saludo.
  9. ayuda fallo esp!

    buenas chicos, mirar el otro dia desmonte el volante del s3 para tapizar con la mala suerte que no desconecte el conector que lleva dentro hacia el anillo de direccion y se me abrio... coji lo enrolle bien, que diera lo mismos giros para un lado y para el otro, todo funciona, intermitentes, claxon, no hay fallo ni de airbag ni de abs, pero el testigo del esp se me queda encendido... y el vagcom me da estos fallos: 00778 steering angle sensor g85 27 00 implausible signal 62 00 no or incorrect adjustment 37 10 faulty intermitent he intentado calibrarlo con instrucciones que he encontrado por ahi pero no hay manera a ver si alguien me puede hechar una mano. gracias.
  10. avance de encendido

    Buenass! Alguien sabe a que puede deberse un avance de encendido? O a alguien le a pasado? Al coche en cuestión se le hecha 98, bujias y bobinas nuevas, n75 funciona bien, el vagcom no marca fallo... Falta mirar que la distribucion este bien calada, alguna idea? Gracias!
  11. Os presento mi S3

    Bienvenido! Yo tambien tengo un s3 8l y soy de barcelona jeje a ver cuando se hace una kdd jaja pon unas fotos cuando puedas! Que lo disfrutes!
  12. Refloto esto jeje alfinal le has hecho la repro? Yo lo mas seguro que el mes que viene pida cita con bandidos (barcelona)
  13. vagcom!

    Hola, me gustaria hacerme con uno y aprender a usarlo, alguien me podria decir algun sitio economico para comprarlo? Hay diferentes versiones, no se cual me ira mejor, tengo un s3 8l 210cv del 2001, y por ultimo hay algun manual o algo que te explique como usarlo? Gracias!!
  14. valvula descarga s3 8l

    Si lleva una valvula blowoff quitasela, tengo leido que no se recomiendan para estos motores, tiene que ser recirculatoria la mas aconsejada es la forge 007p aunque esta la forge splinter que hace las dos funciones, es facil mirarlo quita la tapa del motor y ya veras si es la negra de plastico original o esta cambiada... tambien se puede conseguir mas sonido poniendo un filtro de aire pero si dices que esta de serie... no se me ocurre nada ahora mismo, no creo que sea ningun manguito de presion del turbo o algo que pierda por algun poro o algo porque entonces notarias perdida de potencia y inclosu dependiendo de que manguito sea se te encenderia la luz de fallo de motor... si el coche funciona bien solo se me ocurre la blowoff
  15. valvula descarga s3 8l

    Los 210cv del año 2001 son amk, almenos el mio lo es... jeje lo de la valvula es raro porqur si no montas las forge apenas se escucha