Jump to content

Trappis

Miembros
  • Content Count

    212
  • Joined

  • Last visited

  1. alguien disponible para alguna tarde de esta semana??? pago lo que me pidan!!!
  2. se pueden activar varias cosas... la cuestion es que a mi me cambian la centralita, y supongo que me pondran una de las nuevas, asi que podre activar muchas mas cosas que traera... sobretodo me gustaria poder activar si se puede ya que no tengo luces automaticas lo de que cuando abra el coche se me enciendan las luces.... pero como digo creo que sin las luces automaticas no podre hacerlo..... Si alguien quiere trastear mi centralita... yo me presto! jejeje.
  3. Hola amigos! estoy buscando a alguien que sea de barcelona y que controle el tema del vag-com para activarme un par de cositas. Mi coche es del 2006, pero hace 15 dias se me rompio la centralita y me la estan poniendo nueva, asi que tendre que activar las cosillas que tenia de nuevo. claro esta que me desplazo a donde se me diga y que pago lo que se me pida sin ningun problema. X otro lado, creeis que me pondran una centralita de las nuevas? Un saludo y gracias.
  4. me acaban de llamar del conce.... Centralita del coche muerta y no se que caja de reles a sustituir.... como se puede estropear una centralita? yo alucino.... la cuestion es que me van a soplar 1400€ menudo palo.... jamas me fallo el coche en absolutamente nada.... y mira... una bien gorda :S
  5. Hola amigos, vereis, esta mañana me encontre con un fallo en mi coche un tanto raro. El fallo esta al arrancar que algunas veces no me arranca a la primera y me hace el temblequeo ese de querer arrancar, y cuando lo intento otra vez si me arranca sin problemas, pero si lo parara otra vez alomejor me arrancaria o alomejor no.... la cuestion es que fuy al mecanico y me miro la bateria y me dijo que estaba muerta.... vale pues bateria nueva.... cual es mi sorpresa? que esta tarde me a echo exactamente lo mismo.... voy al mecanico y me dice que la bateria nueva estaba muerta tmb!!! me miro el alte
  6. Hola amigos! tengo un a3 de 3p y estoy pensando en cambiarle los faros traseros. La verdad es que tengo un poco de lio en diferenciar los nuevos, que si son de led o no, que si son restilin o mil cosas jajaja. alguien me lo podria aclarar? yo busco ponerle los que monta el ultimo a3... no se si estos son de led y si lo mas importante me encajarian y valdrian para el mio sin tocar nada del vag-com. Muchas gracias a todos por vuestro tiempo. Un saludo!
  7. Hola muy buenas! Vereis, en mi a3 tengo bixenon de serie, pero mi faro es que trae la bombilla normal y corriente de luz diurna. Me gustaria saber si ay a la venta algun tipo de faro que traiga ya los leds en la luz diurna pero que se pueda acoplar para los que tenemos el bixenon.Todo lo que encontre en el foro es para los que tienen la bombilla normal y corriente que poniendo ese faro les ponen kits de xenon... yo quiero acoplar ese faro a mi xenon de fabrica. Podria? Alguien lo tiene asi? Muchas gracias.
  8. pues el unico que me trasteo fuiste tu cuando fuy a por la chapita de la guantera!!!!!! jajajajaja. No creo que sea por eso... lo dudo :S:S
  9. Si cuestan caras si, mira en ebay que aveces las tienen bien de precio. mmmmmm de cuanto dinero podemos estar hablando????
  10. y cuanto cuestan cambiar unas bombillas de xenon??? un pastizal verdad???
  11. pues si, mi coche es del 2006.hace una hora venia del trabajo y otra vez me paso.... :clap1:
  12. Hola muy buenas amigos! Vereis justo a una semana de irme de vacaciones me encuentro con un problema en el coche...LOS XENON!!! la faena es que cuando los conecto estan como unos 5 minutos iluminando perfectamente pero pasado ese tiempo me hacen un parpadeo rapidisimo.Me explico: es como si se enchegaran y se apagaran en un segundo.esto me lo hace tanto el derecho como el izquierdo. Alguien se encontro con este problema? y si es asi cuanto me puede costar la broma? Muchas gracias
  13. hola buenas! A mi tmb me pasa eso.... mi coche es de abril del 2006.lo malo es que el mio no solo es en el izquierdo si no que es en los 2... Una put*da vamos!
  14. a mi me paso algo exactamente muy parecido a eso, solo que yo no consegui pasarlo de 100km/h y que me paso en carretera, me meti en un lateral de la carretera y apague el coche,lo encendi al minuto y ya desaparecio el problema....asi llevo una semana y le da do muchisima caña al coche...pero ya no ay perdida de potencia...tu lo apagaste y lo encendiste y te fue tmb??? no se, creo que lo mio es un expediente X!
  15. Hola buenas, vereis, hoy hace justo una semana meti en coche en un circuito aqui en barcelona,la cuestion es que al salir de este sin haberle metido mucha caña por que no pase ni de 160 ni estire mucho las marchas, me salio durante unos 3 dias humo blanco al arrancar el coche y al pasar de primera a segunda, en las demas marchas no me lo hacia.Pues bien, esto fue durante unos 3 dias. Hace 2 dias pase la revision al coche, cambie aceite,filtros y tal y hoy al salir de la fabrica me encuentro que el coche no pasaba de las 3mil!!! y apenas llegaba a los 100km/h! no me salia humo blanco ni nada pe
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.