Jump to content

elsebax

Miembros
  • Contenido

    135
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  1. Buenas, me pone que te puedo dejar mensajes privados, mi numero es 647456686. Ahora tengo las cosas en ciudad real, pero las puedo traer a madrid
  2. subo tema, el que lo quiera que me avise por mp, ya que me esta estorbando y al final acabare tirando todo, de echo, creo que el faro ya esta roto..
  3. elsebax

    Calefaccion estacionaria

    Bueno, visto lo visto no se quita, es de un coche que nunca se ha usado esa calefaccion, he visto en otros foros que se puede usar para otros vehiculos como calefaccion estacionaria, pero claro, no vamos a dejar un coche sin aire
  4. elsebax

    Calefaccion estacionaria

    Buenas tardes, en un a4 2.5 tdi, del 2003, sabeis donde va el motor de la calefaccion estacionaria, y si es muy complicado desmontarla o quitarla del coche? Gracias!
  5. Subo y modifico, tengo mas piezas, ya no tengo el coche y admito todo tipo de oferta, ya que no me sirven. Dejo fotos de lo que hay, es de audi coupe del 95, b4, portamatricula trasero, antinieblas amarillos (1 tiene el cristal roto), intermitentes amarillos, (tienen alguna patilla rota pero se quedan bien), faro delantero coupe del 90, pomo en cuero en buen estado y espejos, no tengo fotos pero están un poco mal.
  6. Descripción del accesorio: PILOTO TRASERO DERECHO Procedencia: Segundamano. Año de fabricación:--- Estado de conservación: USADO PERO BUEN ESTADO Indicar si tiene garantía del fabricante o vendedor: Sin Garantía. Precio: 50 € Forma y gastos de envío: A recoger en mano en MADRID o envíos 15€.
  7. Pues ya veras, igual tengo que ir a buscarte e invitarte a una birra.... De cuando lo pintaron o algo le faltaba el cierre izquierdo (lado conductor) y hoy he ido a la torre y se lo he puesto, pues bien, ya me cerraba y abria bien el capot, pero ahora, con ese cierre, no abre, he debido dejar flojo el cable en ese lado o algo, el caso, al cerrar ya no me abre, voy a intentar bajar ahora y meter la mano, pero soy de brazo ancho... El cable mas o menos es palpable si llega la mano? Si, se nota, lo que ocurre es que lo mio fue en el derecho, en el izquierdo no se que hueco habrá. Yo enganche el cable con un dedo a modo de garfio y tire fuerte de el hacia abajo y abrio. El sentido del cable cuando tiras de la manecilla es de derecha a izquierda, pero yo desde abajo no podía hacer ese movimiento, por eso tire hacia abajo con dos c*** y soltó. Otra opción es, en lugar de tirar del cable hacer palanca con un destornillador plano o palanca en el mismo cierre y forzarlo hacia un lado para que libere el pestillo, en este caso el cable no hace falta tocarlo para nada. Si no puedes tendrás que quitar el paragolpes, a ver si así tienes más hueco. Ya nos contaras. Por cierto el Domingo 29 hay quedada en kinepolis a las 10:30. Si te apuntas por allí estaremos. Un saludo. Enviado desde mi RazR MaxX. Pues ayer estuve tocando un rato largo no hubo manera.., me voy a ciudad real este finde, mala leche, no voy a estar aquí, sino si que iba, ahora que va el coche por fin fino!, para otra voy fijo Pasare por el chapista que sabrá más a ver si me lo abre
  8. Pues ya veras, igual tengo que ir a buscarte e invitarte a una birra.... De cuando lo pintaron o algo le faltaba el cierre izquierdo (lado conductor) y hoy he ido a la torre y se lo he puesto, pues bien, ya me cerraba y abria bien el capot, pero ahora, con ese cierre, no abre, he debido dejar flojo el cable en ese lado o algo, el caso, al cerrar ya no me abre, voy a intentar bajar ahora y meter la mano, pero soy de brazo ancho... El cable mas o menos es palpable si llega la mano?
  9. jod** que diferencia de precios, la verdad es que quitando en caliente que mi coche arranca un poco mal luego va fino, pero por ese precio dan ganas de ponerla nueva! Mil gracias
  10. Buenos dias, puedes pasar enlace de ebay?
  11. Bueno, pues después de varios arreglos ya, parece que todo va mejor, pero veo cosas raras, lo primero es el arranque cuando el coche esta o caliente o al sol con un calor de justicia..., es un coupe 2.0 16v 140cv motor ACE, pues en frio arranca de maravilla, en invierno o estando en el garaje o de noche con motor frío arranca a la primera y lo clava, pero ahora en verano con este calor como este el coche al sol y lo arranques, aun estando el motor frío, tarda muchísimo, ratea, no mantiene el ralenti hasta que le aceleras un rato y aun así, noto que el coche no va fino, va como sin fuerza o como que le cuesta, luego al rato se pasa, pero es desagradable. Puede que lleven una sonda o sensor de temperatura de motor que pueda estar fallando? Por otro lado, ahora que ya tengo el aire funcionado en condiciones, este finde le he hecho como unos 1000km, y he notado, que la temperatura del agua no va estable, antes iba a 90º clavados en carretera, en ciudad subía un poco, no llegaba hasta la siguiente marca, entraba el electro y bajaba a 90 de nuevo. Ahora en carretera lo mismo va a 90 un rato que sube hasta mas o menos donde entra el electro quedándose ahí un tiempo, luego baja a 90 otra vez, o se queda un poco por encima de 90, no veo yo que eso sea muy normal, ya que tiene radiador, anticongelante, tapón del vaso original, termostato (comprado en un recambista) todo nuevo. Puede ser el termostato que este fallando?, es algo normal y no me debo preocupar, o mas bien puede ser algún sensor de temperatura que este dando guerra?
  12. elsebax

    Juntas toricas de aire, foto

    Buenas tardes, pues se trata de un coupe del 95, me cambiaron el radiador de la calefaccion, y claro, hubo que vaciar el gas del aire, ahora al ir a ponerle, pierde por esta pieza, son como unas tuberias que van al interior, pierde mucho, vamos, segun lo metes sale directo por ahi..., me ha dicho el mecanico que eso es cosa de poco, que son las juntas toricas, que se lo lleve que las pone en un momento y ni me cobra, pero.. esta a 200km..., eso es facil de poner? igual me compensa hacerlo aqui en madrid y tener el aire ya que esperar a que pueda ir al sitio este a que me las ponga No se aprecia bien en la foto, esas tuberias estan si estas frente al coche, en tu lado izqueirdo (copiloto) y van hacia el interior http://img841.imageshack.us/img841/3018/5sak.jpg
  13. O sea, has cambiado muelles del amortiguador no? Me sigue sonando, he pasado la Itv hoy, Le he vuelto a insistir al inspector para que revisase bien y dice que esta todo perfecto!, pero vamos, el ruido lo hace, a ver si junto 2 duros y cambio suspensión entera
  14. Sin cubre cárter no? hay que subir bien el brazo imagino.., mucha maña!
  15. elsebax

    Adios a mi Audi 90

    Te lo puse en otro hilo, levantar culata y cambiar junta no es mucho, si te lo hace algún amiguete mecánico, no creo que tengas que llevar la culata a planificar, si es tan poco que no se detecta la presión a la vista y solo es por el líquido ese es que no puede ser mucha la presión que escape, con lo cual será sólo la junta, y si después de hacerle todo eso al coche vas a desistir ahora es dinero muy mal tirado... Yo no se hacerlo, más que nada lo el tema de luego volver a calar la Distribución, pero si supiese no me importaría echar una mañana contigo y hacerlo, seguro que aquí alguien te ayuda y las piezas son dos duros, olvídate de esos 600€, si te arriesgas y pruebas tu por menos de 200 lo haces. No desistas ahora!!
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.