Jump to content

lips

Miembros
  • Content Count

    149
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Iba a llevarlo a un taller como decía pren, que ya lo hablamos... Pero hoy en AKI he visto esto que me dijiste, lo de ceys!! Y lo hemos comprado.. no viene de 4 euros xD Mañana o algun ratillo intentaré ponerlo, aunque primero tendré que quitar los restos del pegamento de contacto que quedó en el retrovisor y también quitar la cinta que quedó pegada al cristal... A ver cómo sale.. jejeje Gracias chicos Como ha quedado el retrovisor? Saludos.
  2. Hola a todos! Yo realmente no estoy ni con el si ni con el no, por eso no he votado.......hacía un tiempo que no me podía conectar por temas de estudios y el tiempo era escaso, y ayer al entrar por primera vez me quedé rayado porque había tantos apartados, tantos subforos que no sabía ni donde iba a escribir o publicar....era un lío.....pero como todas las cosas en esta vida, todo tiene una parte buena y una parte mala, la mala en este caso son todos sus apartados y clases y subforos.....es mucho lío......pero la parte buena es el diseño, creo que el diseño del foro a mejorado, los colores, e
  3. Tienes que comprar un pegamento especial y una especie de "tela" (no sé como llamarlo) se vende junto y lo puedes comprar en cualquier taller de chapa y pintura, yo lo compré en el taller que hay en mi pueblo y como te digo, es un pack, lo abres recortas esa "tela" con la forma redonda de la base del retrovisor (si no quieres, la dejas cuadrada que es como viene y listo) echas pegamento en el retrovisor, pones la "tela" encima, echas otro poquito de pegamento y ahora a la luna y tienes que aguantar sujetando unos minutos hasta que se pegue y una vez pegada no puedes mover el espejo en unas hor
  4. Yo también estaba casi seguro que era la tercera, pero como no venía para ningún audi y la de arriba si...pues ya he dudado ......mejor preguntar antes que meter la pata :laugh: yo creo que tienen muy buen precio con un año de garantía y todo no? Saludos!
  5. Hola buenos días, no sé si este mensaje va en este subforo....con el nuevo sistema estoy un poco confuso....pues hace unos días la válvula que tenía pues hizo un ruido muy raro (eran como grillos) y dejó de funcionar y ahora caen las revoluciones al arrancar......y ahora quiero comprar una válvula nueva y dejarme de comprarlas de segunda mano sin saber como están y entonces leí muy buenas opiniones sobre esta página (no sé si ya la conocíais) "http://www.autosensorberlin.com" pues ahí venden válvulas para nuestros niños de todos los modelos, para Audi tienen estas " http://www.autosensorberlin
  6. Pues enredando por youtube no sé como llegue a este vídeo en el que el dueño del coupé mete por el tubo de escape una pistola de agua a presión y se divierte viendo como al arrancar el coche la espuma sale disparada.......yo estas cosas no las veo normales.....
  7. Hola buenas, yo tengo un cuadro de un coupé, tiene check y es de 260, no sé si será el mismo que el que tu necesitas, el único problema que tiene ese cuadro es que cuando lo probé en mi coche cuenta los kilómetros cuando le da la gana (la velocidad, revoluciones, gasofa, temperatura va bien) saludos!
  8. Hola!! cuanto pedirías por el volante y los (no se como llamarlo exactamente) agarraderos interiores de las puertas (los negros, donde van los controles de los cristales/espejos lado conductor) y las llantas?? gracias! un saludo
  9. Hola!! que tal?? veréis, tengo un pequeño problema ayer cambié el filtro de aire del coche (que ya le tocaba) lo quite, fui a una tienda de recambios, me dieron el mismo modelo, misma marca, todo perfecto, y lo cambié sin problemas, y hoy he sacado el coche y el coche iba perfecto, aceleraba mejor, sonaba mejor (el filtro que quité estaba regularcillo, pero se ha notado el cambio la verdad, noto mejor al coche) pero mi sorpresa ha sido cuando he llegado a la cochera y mientras lo guardaba me he dado cuenta de un sonido raro, como si "petardease" , me explico mejor..... en parado, en la cochera
  10. Yo lo compraría y lo destruiría para que nadie nunca más tuviera que sufrir lo que yo he sufrido al verlo :crying_anim: pobre audi.....
  11. Hola!!! hice el brico el sábado por la tarde, es muy fácil y se tarda muy poco tiempo, yo tardé una hora más o menos, y ha quedado perfecto, sin problemas hasta ahora, muchísimas gracias por el tema y los manuales, saludos!!
  12. Nuevo eso vale un dineral, en un desguace te puede costar entre 150-200 euros y en casi todo los desguaces si no funcionan o te la cambian por otra (si tienen) o te devuelven el dinero, que cilindrada es tu coche? un 2.3? que tipo de motor?
  13. El sensor que comentas es nuevo, recien puesto junto con el radiador, nunca me ha dado problemas, pero se cambio el termocontacto por si acaso y se puso nuevo, los ventiladores saltan perfectamente pero ayer al abrir el capó no saltaban (y como he dicho podías tocar el motor perfectamente no quemaba ni nada, no había recorrido tanto como para que el coche se calentara tanto, por lo tanto deduzco que el coche no estaba ni de coña a la temperatura que marcaba el cuadro) el termocontacto que puse hace que salte la primera velocidad del ventilador a 95º y para a 87º y la segunda velocidad salta a
  14. Bueno, pues ayer por la tarde salí de casa a hacer la compra y saqué el coche de la cochera, todo perfecto, y me fui a la compra (fui al mercadona que estará como a 2 km de mi casa) paro, lo dejo en el parking, hago la compra y vuelvo al coche lo arranco y me vuelvo para casa y nada más salir del parking me sale el simbolito en el check control de que le falta anticongelante al coche (yo me quede con cara de ein??? ) bueno pues la temperatura empezo a subir a una velocidad y marcaba una burrada (el coche por ciudad/pueblo) nunca sube a más de 95º ni en pleno verano, eso lo tengo con una buena
×
×
  • Create New...