Jump to content

albaud22

Mod_Subforos
  • Contenido

    2.074
  • Registrado

  • Última Visita

2 Seguidores

Sobre albaud22

  • Rango
    Moderador subforo A3 8L Socio nº 98
  • Cumpleaños 05/03/1993

Información de perfil

  • Género
    Hombre
  • Ubicación
    Girona
  • Coche
    A3 quattro, etc

Visitantes recientes en el perfil

3.394 visitas al perfil
  1. albaud22

    Depiladoras corporales pour homme

    Omg tenía 19 años... cómo diablos abrí este hilo?
  2. albaud22

    B5 Audisport - Rumbo a Ascari

    Eso eso, qué pasó?
  3. albaud22

    A vueltas con la pérdida de potencia

    No digo que lo que te pasa sea normal, pero piensa que este motor, la patada fuerte no llega hasta las 2000 o incluso un pelíb más de vueltas, antes es como si pisaras al vacío. Eso si, a partir de las 2000 si que deberías notar una aceleración brutal. En cambio lo del ralentí...
  4. albaud22

    Ayuda! radiador calefaccion a3I

    Yo creo que también escuchaba ese ruido, pero cambiando la pieza se solucionó. Otro problema que tenía es el ventilador, que hace ruido de “eje mal engrasado” pero aun y echando un poco de aceite, sigue...
  5. albaud22

    Fotos de los A4 B5 del foro

    Pues si queda curioso si, y para nada discreto! hahaha Le pones unas llantacas y queda de cine!!
  6. Hola pimpoworld. Bienvenido al foro, pero si tienes un A3 del 99 entonces el subforo a presentar es el nuestro, este de aquí, ya que es un 8L, no un 8P:
  7. albaud22

    ITV + luces traseras diurnas activadas, pondrán pegas??

    Yo creo que esas cosas dependen mucho de la estación a la que vayas... Yo las de marcha atrás tengo unas LED tirando a azuladas así como las de posición delanteras y nunca me han dicho absolutamente nada... Y eso que cantan!
  8. albaud22

    Testigo calentadores A3 TDi asz

    Ayer quité el sensor de temperatura y bueno... resulta que el nuevo que compré en Autodoc, no vale, y eso que me aseguré de que si... El caso es que al volver a poner el sensor antiguo, me olvidé de poner la "pinza" que sujeta el sensor. Resultado: al cabo de un rato, se quitó el sensor de sitio haciendo que se vaciara tooodo el depósito, con el consiguiente aviso de sobrecalentamiento del motor. Menos mal que era un trayecto super corto hasta mi casa.... En fin, el miércoles me llega otro sensor que ya he pedido y que espero que sea el definitivo... Aun ASI dudo que eso arregle lo de los calentadores. En cuanto lo monte, doy parte por aquí!
  9. albaud22

    pasar de medio fis a fis completo

    Hola @Johnysurf, una p*tada lo de las restricciones... Desconozco si se puede hacer la conversión de pre a resty, esperemos que algún compi pueda aclararte más. Respecto al taller, a mi me instalaron el tempomat a posteriori (yo llevé el mando) en un taller en Hospitalet que se llama AL Motors. Desconozco si se podrían hacerlo, pero estoy muy contentos con ellos y de hecho fui a verlos a raíz de buenos comentarios suyos en el subforo de talleres. Si se puede hacer, seguro que te lo harán... Y por cierto, si eres de BCN, anímate a venir a algún almuerzo o alguna cena de las que hacemos, que 8L somos poquitos! jejej Un saludo
  10. albaud22

    Nuevo A3 8l desde Barcelona

    Vamos, lo que viene siendo un epic fail mayúsculo de toda la vida Bienvenido @Lagunas100 nos vemos en breveees!!
  11. albaud22

    Otro aros

    Bienvenido al foro! Cuanto más aros mejor!!! Jejeje A ver si nos ilustras con algunas fotillos!!! Un saludo
  12. Tecnicamente el coche es de mi madre pero si, tengo un Coupe con exactamente el mismo motor y misma fecha que tu, @JokerOro. Cuando quieras estás super invitado a las kdd que hacemos tanto en el ace cafe como en los almuerzos de Cornellà. Yo no suelo ir con el coupe porque vivo lejos y gasta mucho xD Pero @kamaleone tiene un S2 y un V6 quattro y casi nunca falla!! Esperamos verte por ahí! Un saludo
  13. albaud22

    Testigo calentadores A3 TDi asz

    De todas formas, como tengo que poner el sensor nuevo, a ver si hay suerte y empiezan a encender... Muchas gracias!
  14. Muy buenas! Ya desde que compré el coche hace unos meses, me fijé que no se encendían las luces de los calentadores en el cuadro. El coche arranca perfecto y va genial (excepto por la aguja de la temperatura del radiador, que va mal y tendré que cambiar el sensor). Pero en relación a los calentadores, no se enciende nunca el testigo. He pasado el vagcom varias veces y no me ha aparecido nada ni remotamente parecido a algo relacionado con los calentadores. He leído compis que lo que les pasaba era que les paroadeaba el testigo, pero a mi no me va nunca. Alguien sabe si debería aparecer un error en el vagcom suponiendo que no funcionen o es que sinplemente podría ser la bombilla del cuadro fundida?? Un saludo
  15. albaud22

    Problemas a3 8l

    Cómo que aceleras en parado y la velocidad sube? Si aceleras desde parado, lo lógico es que suba la velocidad no?
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.