Jump to content

Simon

Miembros
  • Posts

    3,801
  • Joined

  • Last visited

Everything posted by Simon

  1. Algunas se han descolocado. Sigo
  2. Como hace casi 6 años que comencé este proyecto, 25 de octubre de 2013, voy a poner unas fotos del proceso, porque photobucket va y viene...y pasan más tiempo invisibles que visibles. La calidad pues no es la mejor pero algo se ve y faltan muchas fotos de muchos detalles, pero algo es algo
  3. Al abrir la puerta la pantalla te sale el dibujo del coche con la puerta abierta? Puede ser la cerradura
  4. Pues lo que te puse de la batería y la gestión energética. Borraste los códigos de error y sigue dando los mismos?
  5. Ufff es que tienes una lista de errores que nunca había visto...es una barbaridad. Aunque yo empezaría con el módulo de la batería y luego con el inmovilizador. Porque todo empieza con la electricidad. Supongo que la batería esté bien, sea la correcta y codificada. Has vuelto a entrar en el módulo y está como tú lo pusiste o se borró otra vez?
  6. Todo eso antes o después de borrarlos? Aquí lo tienes, pero creo que tendrás que programar...
  7. Te lo pondré aquí. El módulo del papel de control es el que quieres. Si me quieres poner los fallos que te da el vagcom, no hay problema. Saludos
  8. La presión máxima que hay en el calderin es de 16bar máximo. Te adjunto un PDF SSP+292+++Adaptive+air+suspension+in+the+Audi+A8.pdf
  9. Hola, si nos pones los códigos de error que te da en el vagcom sería de gran ayuda Eso se comprueba fácilmente, pones posición lift, luego modo gato para bloquear la regulación de nivel, lo aparcas en un sitio bien nivelado y lo cierras. Al cabo del tiempo, pueden ser 4/8/12/24h verás que el coche se ha hundido de alguna de sus esquinas y ahí tendrás una fuga. La junta torica que va entre la balona y el amortiguador es muy propensa a perder Saludos
  10. Supongo que hayas comprobado el conector que haga buen contacto, no esté sulfatado, un pin hundido, un cable dañado... Has probado a hacer la calibración de la altura? También puede ser un problema de la unidad J197... pero sin saber más información de cuando apareció este problema y desde detrás de un teclado, pues es complicado dar con ello Saludos
  11. El mío lleva acc, pero bueno en el generador de códigos lo puedes quitar y ya te genera un código sin él. Aunque tampoco es complicado usar el generador de códigos...
  12. Hola, codificar o programar? Porque no es lo mismo. Por ejemplo la máquina de diagnosis que tengo en el taller, una launch, codifica y programa...no se que talleres tendrás por ahí cerca pero alguno habrá que tenga una máquina de diagnosis que lo haga. O ir a la Audi claro está... Dime el número del módulo y mañana enchufo la máquina y te cuelgo la codificación. Luego tú la puedes escribir con el vagcom. Saludos
  13. Alarmista P.D.Yo llevo una silla y no uso Isofix
  14. Pues te quedará como lo tenía yo antes, las fotos están en la página anterior. 2mm más para dentro, pero como llevas 265, pues prácticamente igual. Yo lo que siempre digo de las llantas es comprar unas nuevas y de calidad, nadie da duros a cuatro pesetas. Las Japan no destacan precisamente por su calidad...
  15. Bienvenido! Yo tengo un A8L 4.2tdi quattro, con llanta 20 y ruedas que no son muy eficientes en tema de consumo, son unas semislick Dunlop Sport Max Race en 265 de anchura. Consumos, pues voy de Asturias, de un pueblo cercano a Oviedo, a cerca de Benidorm de vacaciones, con la mujer el niño y el maletero lleno. Voy a 148km/h, y el consumo son 10,2L a los 100km. A 127 estás en 9 y poco. Donde gasta es en ciudad, pero este coche lo tengo para viajar. Por ejemplo, ayer le hice 582km para ir a la lechazada en Valladolid, todo por la nacional, incluido el puerto Pajares, algún pequeño tramo de autovía/autopista pero el viaje es un 90% de nacional a 100/130 km/h excepto el puerto claro está... datos finales en el consumo fue de 8,9l/100km, media de 93km/h, 2h51' en el viaje de vuelta y en el de ida creo que fueron 2h36' Veo un consumo muy bueno para el coche que es, lo que pesa y su motor, estoy muy contento. Yo lo tengo reprogramado, pero los consumos eran igual de buenos. Yo te recomiendo este motor y que cuantos más extras tenga, mejor! P.d: El testigo de luz fundida es porque llevo led en las luces diurnas...
×
×
  • Create New...