Jump to content

Gabriel

Miembros
  • Content Count

    113
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. me alegro que funcione, yo no he tenido esa suerte, el mio sigue sin funcionar, espero que se arregle solo como el tuyo...
  2. pues a mi me ha pasado exactamente igual que a ti cuando esta tarde despues de 5 dias parado y aberle llovido el diluvio universal,no se ha encendido el cuadro, tan solo los indicadores de dentro de las esferas, pero no las agujas ni la iluminacion y tampoco el fis. tendra eso algo que ver la lluvia?? Le he pasado el vag com y 0 problemas y el fusible 17 OK.
  3. Hola, perdon por el retraso, si, si sigo teniendo el alternador

    Un saludo

  4. Hola, perdon por el retraso, si, si sigo teniendo el alternador

    Un saludo

  5. sigues teniendo el alternador?un saludo

  6. Yo para venderlo 10-15€, casi que me lo quedo, nuevo en recambios no llega a 20€ Un saludo OK, yo tambien tengo cosas del coche que para venderlas prefiero quedarmelas aunque luego no llege a usarlas. En ebay stan por 19€ con envio incluido Seguro que hay alguien por el foro que la vende, venga¡¡¡¡
  7. Alguien vende el logo S3??? Saludos
  8. Hola como se cambia el aceite del cambio??? y que aceite usa??
  9. Y para que vayan siempre encedidas como en los a4 nuevos?
  10. Yo no he ido a la de Madrid pero he ido a las que hacen aqui en Jaen y la primera vez lo vi de frente desde donde salen las motos y no ves nada. Cojete a un lado o a otro, que tengas angulo para verlo bien, como te pongas delante o detras no ves nada... Saludos PD: Del los tendidos no tengo ni idea para decirte donde cojerla
  11. Bueno, pues los mios por suerte ha llegado esta tarde. Todo correcto, un izquierdo y un derecho no? ejejej Muchas gracias Santi¡¡¡
  12. He llamado y esta en Jaen pero hoy no me lo traen por que segun dicen en DHL ha habido un error en la direccion(y la tenian correcta), los recibire el lunes Saludos
  13. Ya esta solucionado, era el cable que va desde el alternador hara la caja de fusibles que estaba rozado y comunicado a masa y se habia roto el fusible (200A), al solucionar la deribacion dejo de hacer el alternador el ruido al parar el motor y cuando puse el fusible ya cargaba a 13,9V Saludos
  14. si, la correa si estaba en su sitio y creo que es como dices la rueda libre. He conseguido sacar el alternador y hacia un lado gira y hacia el otro patina y al patinar hace un ruido que es el que oigo al parar el coche, tiene esto arreglo? Tiene alguien el despiece del alternador? Saludos
  15. Me suenan esas carcasas... A la luz del dia no parece tan negro sobre todo si le da el sol, yo las pintaria... Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.