Jump to content

fran_669

Miembros
  • Posts

    36
  • Joined

  • Last visited

Recent Profile Visitors

278 profile views

fran_669's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Que va, de momento no he encontrado solución. Ahí tengo las luces LED en el maletero porque no me atrevo a montarlas y que de buenas a primeras me haga un corto en carretera. Prefiero solucionarlo antes y ya montarlas. ¿Diste con alguna solución?
  2. Buenas tardes a todos, os presento un problema que me ha surgido a ver si alguno sabría decirme cómo solucionarlo sin terminar comprando los faros nuevos. Hace un tiempo compré dos lámparas LED para sustituir las luces halógenas que mi coche trae de casa. Al principio no hubo problema pero al poco tiempo se me fundió una de ellas. Investigando, vi que el aislante del cableado de ambos faros se estaba cayendo y los cables hacían corto en cuanto se tocaban (coche de 2005). He estado informándome pero me dicen que ese cableado no hay forma de sustituirlo sin que se sustituya también el faro, que no se vende suelto el mazo de cables. Mi pregunta es: sabríais alguna forma de solucionarlo que no sea: 1) encintando cable por cable 2) usando termoretráctiles cable por cable, cortando y empalmando? He encontrado en Oscaro una pareja de faros por unos 120€ pero claro, me gustaría agotar opciones antes de terminar comprándolos. Muchas gracias de antemano!
  3. Si, el problema es que nadie me daba seguridad de poder hacerlo. La solución la teníamos ahí pero el problema era encontrar alguien que lo solucionara. Desconozco mediante qué sistema lo habrán hecho pero, según me dijo el muchacho, entendía que me estuviera siendo difícil dar con un taller que me lo solucionase porque no todos los talleres disponen de los sistemas necesarios. Ellos se encargan de programaciones y similares y no tardaron ni media hora en solucionarlo. ¡Un problema menos! Gracias a todos por vuestra ayuda
  4. Buenas a todos, después de investigar, preguntar, patearme diferentes talleres, etc... encontré la solución. Estuve en un taller especializado en electrónica del automóvil y ellos me encontraron la solución, mucho más sencilla de lo que esperaba. Me dijeron que iban a conectarle algún dispositivo mediante el cual iban a darle instrucciones a la centralita respecto a los asientos nuevos. Iban a "decirle" que los asientos no tenían sensor de ocupación, sólo el del cinturón. Después de esta nueva configuración, testigo de airbag desactivado, airbags en funcionamiento y todo genial. Por 40€ todo solucionado. Muchas gracias a todos por vuestra ayuda, de verdad. Me habéis iluminado en algo que no es común encontrar apenas información. ¡Gracias!
  5. Mi idea inicial era desechar los asientos antiguos pero viendo este problema no me fio de desecharlos y que posteriormente en estos que tengo ahora no solucione el problema, por lo que volvería a los antiguos. He estado mirando la solución que me has dado y he encontrado el dispositivo en eBay. Voy a investigar un poco más a ver si me aclaro cómo sería el montaje. Lo único que sigo viendo es que el conector de la imagen es diferente al que acepta la caja de conexiones del coche (el conector de la caja es bastante mayor). De momento, ya tengo alguna idea más y puedo valorar varias soluciones. Muchas gracias por vuestra ayuda, de verdad.
  6. En su momento, intenté eliminar el testigo del cuadro pero, lógicamente, volvía a aparecer. En el caso de decirle via vagcom que no tiene sensor de ocupación, ¿afectaría al correcto funcionamiento del airbag del copiloto en caso de necesidad?
  7. Estas son las dos cajas de conexiones que tiene cada asiento en el suelo del coche. Según veo, tiene el conector común para ambos asientos pero luego el no común es diferente en cada uno
  8. ¿La opción C es viable? Porque era la opción que estaba valorando desde que supe del problema y lo mismo es la más "lógica".
  9. Buenas tardes a todos, acudo a vosotros porque tengo un problema y no consigo darle una solución satisfactoria. Os cuento. Hace un par de meses quise arreglar mis asientos de serie (por cierto, tengo un A3 Sportback de 2005). Pregunté precios, busqué opciones y terminé localizando un juego de asientos de piel por muy poco. Los llevé a limpiar y a restaurar y ya los tengo montados. Son preciosos y me han salido por menos de lo que me pedían originalmente. Ahora es cuando viene el problema. Desde que recogí el coche una vez instalados los nuevos asientos, vi el testigo del airbag encendido. Pensé que sería por haber quitado un asiento y puesto el otro, nada que no pudiera quitarse con el ordenador. Pero no fue así. Me daba error del sensor de ocupación del copiloto. Examinando mi asiento antiguo, vi que tenía dos conectores que iban a la caja de conexiones del suelo, pero el asiento nuevo sólo traía un conector. Con esto quiero entender que los asientos nuevos no tenían el testigo de ocupación. Siendo así, sigo teniendo el testigo encendido y no hay forma de solucionarlo. Me han recomendado emularlo y engañar así a la centralita pero, según entendí, esto supondría el no funcionamiento de los airbags del copiloto (no se si alguien podría confirmarme esto). Para resumir, mi intención es siguiente: poder disfrutar de los asientos nuevos pero con la seguridad de antes. No pienso sacrificar seguridad por estética. Si alguien puede iluminarme se lo agradecería enormemente. Muchas gracias de antemano! Fran
  10. Hará cosa de un mes estuve en el concesionario por temas de seguro y de camino le pregunté a uno de ellos que que solucion me daba al tener desgastados los botones de los elevalunas y los de abrir/cerrar (tengo burbujas!!) situado sobre la maneta de la puerta. Sabeis cual fue su solucion? - Eso? eso mejor la cambias entera la botonera... no hay otra solucion, es normal que te pase eso... Yo se que el uso produce desgaste y demas, pero en un coche de 5 millones de pesetas...no creo que deba ser tan comun.. Es uno de los minimos detalles descuidados por la marca. Saludos para todos!
  11. esas son las que tengo yo ahora mismo pero quisiera un poco mas de potencia, ya que estas se quedan un poco "flojas"
  12. Buenas, tengo un A3 SB al que no le puse el xenon cuando lo compré y que dia tras dia me arrepiendo de ello. Tengo puestas unas lámparas "efecto xenon" que mejoran la vision de este modelo (algo deficiente de casa desde mi punto de vista) pero que siguen sin convencerme. Mi pregunta es, me podriais ayudar sobre qué marca y características va mejor para un A3? me han hablando de las Philips Crystal Vision, dicen que tienen una luz blanca con un toke azulado. Eso es lo que busco, buena visión y que no sean muy cantosas. Blancas con un toke azulado. Espero vuestras sugerencias! Saludos a todos!
  13. Está en "foros generales"... "Quedadas y salidas". Gracias amigo!
  14. Eso me temía yo Gracias por las respuestas, al final puse paragolpes S-line y spoiler S3 pre-restyling. La semana que viene andará por aquí de nuevo Esa misma configuracion es la que tengo yo. Yo hice la misma jugada que tu hiciste, solo que primero me dieron el golpe atras y posteriormente delante! xD intente ponerle los spoilers del S3 en mi SB pero los anclajes cambiaban o no se que, que habia que hacer muchas variaciones y todo eso se traduce en lo mismo (euros!). Asi que le puse los del S-Line y quedan tremendos! Saludos!
×
×
  • Create New...