Jump to content

jamaestroA4

Miembros
  • Posts

    19
  • Joined

  • Last visited

About jamaestroA4

  • Birthday 07/09/1966

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    TORREJON DE ARDOZ
  • core_pfield_12
    A4 2.0 TDI ALLROAD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

jamaestroA4's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenos dias foreros, he venido a la playa y he contactado con Tomas ( allroad-Maza) y hemos actualizado cosillas en mi auto. Gracias Tomas.
  2. Hola, soy Jose Antonio y me gustaria activar el Audi Drive Select en mi A4 All Road 177 cv. Si me ayudas, te lo agradeceria. Un saludo.
  3. Buenas tardes a todos Me acabo de comprar un Audi A4 All Road del 2014 177 Cv, ya esta con la campaña del Diesel realizada. Anteriormente tenia un V6 204 cv que lo deje con 198.000 km y en perfecto estado y consumos en carretera entre 140/160 de 7,4 lt Soy de Torrejon de Ardoz y no se si hay algún forero que me pueda ayudar en poder activar el modo Audi Drive Select, me parece que es curioso, no se si quien lo lleve me puede ayudar en si es necesario tenerlo o no. También deciros que mi coche su consumo en viaje de carretera con velocidades entre 140/160 es de 7,2 lt. Lo digo por comparar, claro esta que con aire acondicionado puesto. Muchas gracias de antemano y espero noticias.
  4. Hola amigos, acabo de cambiar mi A4 Avant del 2005 3.0 Tdi Quattro por un A4 All Road del 2014 y 177 cv Quattro, ME GUSTARIA tener el Select, no lo lleva, se podria hacer por Vag, le falta en Cars esa linea, he visto un A6 del 2013 y lo lleva en tecla Cars. Muchas gracias y espero ayuda en Madrid. Un saludo a todos
  5. Sergio, no lo he probado, si se me paso por la cabeza desmontar el motor y ver como le meto mano, pero y si lo rompo al abrir o se me desmonta y no se como va, si tuviera uno para probar y ver desde luego lo haria, yo creo que es polvo en una rampa por la que corre una pieza que hace como de interruptor o en el caso que fueran unos engranajes ver que les pasa. Intentare seguir buscando un turbo como el mio pero desde el primer dia y ya hace un año no encuentro ninguno por ahi.
  6. Hola a todos, sigo teniendo el mismo problema pero con el tiempo he aprendido a solucionar el problema de una manera facil ""le doy un golpe al motor encargado de la geometria variable"" y listo funciona siempre bien, es decir, cuando se para el motor la palanca de accionamiento de la geometria va a una posicion (alta) y cuando pones la llave tiene que ir a la posicion de arranque (baja) y ese es el problema que se queda tililando en la posicion alta y no baja y ahi es donde le das un golpecito y se pone en su sitio y ale a darle caña y perfecto 160Km/h y gasta 7,2 lt/100 km. No se como solucionarlo, no encuentro un turbo de ocasion para cambiarlo por el mio y tampo encuentro uno roto el turbo para desmontar el motor y ver que pieza pudiera ser la que ocasiona el problema.
  7. Hola a todos, tengo recientemente un A4 Avant del 2005 con motor 3,0 TDI de 204 CV, Triptronik y quattro. Estoy encantado con el salvo con un fallito que tiene que creo que es el turbo pero mi pregunta en este tema es CUANTO CUESTA la revision de los 120000 km, creo que se le cambia el aceite del cambio y transfer. Soy de Torrejon de Ardoz de Madrid y queria saber si teneis un taller de CONFIANZA para hacerle este trabajo. Sobre todo si habeis hecho esta revision y por cuantos €. Gracias
  8. Vuelvo a meter el coche al taller, uno para cambiar un detector del parktronic que no lee y 147,00 € del ala, dos para volver a revisar el problema de cuando se queda en averia y vuelve a dar que el motor del turbo debe de no poder actuar bien en condiciones de calor y unas veces si y otras no, porque no falla siempre. Resultado poner otro turbo nuevo y otros 1500€ del ala. Aguantare un poco con el y a ver si se le pasa la tos, NO CREO.
  9. Por seguir el tema, estoy revisando cuando me pasa esto y veo que si toco las chavaletas de admision veo que van un poco dura asi como la palanca que acciona la geometria, hasta que oigo un puf y entonces se mueven mejor y el coche va perfecto. Sabeis que valvula es la que levantando el capo va en el lado del conductor que tiene una cosa circular encima que solo es de tubos de aire, podria cambiarla y probar si es esa. Sabeis que valvuila es la que se encarga de gesdtionar la presion de los tubitos.
  10. Gracias por vuestros comentarios, el coche le lleve AL TALLER Y LE PASARON LA MAQUINA, dice que es fallo del tuirbo porque se debe de quedar pillada la geometria, por culpa del motor creo yo, porque la geometria la mueves en frio sin arrancar sube y baja bien, ademas el coche generalmente va perfecto pero cuando quiere al parar ya no arranca con el parametro de presion bien. Estoy pensando pedir y poner el turbo, y despues revisar el que tengo, seguramente haya alguien que lo quiera para poder tener recambios o que se yo.
  11. Gracias y lo intentare. Estoy buscando las barras del techo, no sabreis de nadie que venda unas de ellas en cromado, me gustaria ponerlas.
  12. Gracias y lo intentare. Estoy buscando las barras del techo, no sabreis de nadie que venda unas de ellas en cromado, me gustaria ponerlas.
  13. Gracias por vuestros comentarios, intentare poner fotos que hoy no se como se hace, me enterare. El problema del coche es solo en caliente y nunca en frio, ya me extraña que sea la geometria que se atasca, no podria ser el motor de gestión que cuando esta trabajando no pasa nada pero cuando se para no puede volver al estado normal, NO SÉ. Esta claro que viajo 400 km. sin parar y no tengo problemas, pero ando 25 km paro y arranco a los cinco minutos y ""lucecita"", me vuelvo a parar despues de andar unos km. arranco y ""voila"" perfecto.
  14. Gracias por vuestros comentarios, hoy a la mañana sali de casa y recorri unos 20 km, pare a repostar y el fallito, le pare y lo volvi a rrancar en tres minutos y perfecto, andando no se queja de nada ya le puedes estirar que nada, NO ENTIENDO que pueda ser el turbo, se quedaria enganchado en algun momento. Mi turbo lleva motor para la gestion, puede que se caliente y no haga su trabajo bien. Otra pregunta, para saber si la geometria no esta todo lo bien seria mover la palanca que la acciona, PERO COMO y otra cosa sabeis si hay algun post para abrir el turbo y limpiar la geometria, siempre seria bueno y un domingo me puedo liar en hacerlo.
×
×
  • Create New...