Jump to content

NOCTURN

Miembros
  • Content Count

    282
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Barcelona
  • Intereses
    El mundo del motor de dos y cuatro ruedas

Recent Profile Visitors

281 profile views
  1. Pido ayuda a foreros de Barcelona, antes le hacía una limpieza integral al coche cada dos años, es decir tanto inetrior como exterior y motor, pero ayer fuí y la casa habiá cerrado. Mi pregunta es si sabeis algun sitio en Barcelona donde realicen este tipo de limpieza integral. Muchas gracias
  2. Tengo un a4 B5 y coneccto el cable vagcom sin problemas al lado del cenicero trasero, pero un amigo con un audi 80 2.3, intentamos conectarlo pero no pudimos encontrar don de se conecta, sabeis alguno donde se conecta el cable vagcom para poder pasar el vagcom pues tiene una serie fe fallos. Muchas gracias anticipadas
  3. El sábado instalé el kid xenon en el coche y en principio funcina muy bien, la única pega es que a veces cuando enciendo las luces de cruce (xenon) me da una o dos paladas el limpiaparabrisas y no entiendo porque puede ser, ya que el kid xenon instalado lo toque nada del limpiaparabrisas y creo que no tiene nada que ver una cosa con la otra, alguien me puede decir porque se produce eso y si se puede solucionar. Muchas gracias
  4. Felicidades a todos. Un saludo
  5. Muchas felicidades a todos.
  6. Al mirar el aceite que tenia en el carter, resulta que era Repsol Elite Tdi 50501 y hoy lo he rellenado (medio litro) con el mismo aceite, pero con la especificación 50500, le puede pasar algo al motor, puesto que si es así, le cambio todo el aceite. Esto pasa por no mirar antes de rellenar. Gracias de antemano.
  7. Muchas felicidades a todos. Un saludo
  8. Muchas gracias Tolo, me he quedado más tranquilo, lo he borrado y ya no me ha vuelto a salir. Un saludo
  9. Ayer le pasé el vagcom y me dio el error 01367, el cual dice: Desconexión de la bomba del cierre centralizado. Mí pregunta es ¿que quiere decir esto? Donde está la bomba del cierre centralizado, como se puede desconectar por si sola. En pocas palabras, no se lo que quiere indicar ese error. Muchas gracias de antemano.
  10. Quisiera preguntaros que le puede haber pasado al coche. El martes al arrancar me indicaba "SERVICE EN 7.600 KM" y hoy al arrancarlo me indica "SERVICE !", que le puede haber pasado. Gracias por adelantado.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.