Jump to content

cuco007

Miembros
  • Posts

    37
  • Joined

  • Last visited

About cuco007

  • Birthday September 19

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Badajoz
  • core_pfield_12
    Audi q5

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

cuco007's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hazle una regulación de las pastillas a ver si por casualidad no se están regulando los bombines y por eso están sueltas. Comprueba también los muelles exteriores, se ven sin quitar la rueda, por si se han caído.
  2. Alguien sabe si se puede poner nivel de bateria en el MMI? Y si tiene menú oculto como el Q5?
  3. El Cambio de pastillas se ha hecho a los 43000 km. El propietario tenia la costumbre de salir con el freno de mano puesto (sabemos que se desactiva automaticamente), pero se refleja el desgaste en las pastillas traseras por realizar esta operacion. He podido comprobar en varios foros que les pasa a muchos propietarios.
  4. Buenas tardes, abro este hilo para el que se atreva haga el cambio de pastillas traseras. Materiales: Cable vag-com UDS Pastillas freno traseras: Yo he comprado las brembo P85 125x Destornillador plano Llave torx P45 1º Poner el coche en lugar llano. 2º Calzar el coche y quitarle el freno de estacionamiento. 3º Con el contacto puesto se conecta el cable UDS al ordenador y abrimos las pastillas de freno traseras. En el modulo 03 -Frenos ABS Ajuste Básico 04 Se le da al desplegable y se selecciona: IDE03331-ENG-114972-Iniciar modo cambio de guarniciones. (En ese momento suenan las pastillas traseras como si estuviéramos poniendo el freno de estacionamiento, pero es al revés, se abren) 4º Se aflojan los tornillos de las dos ruedas. 5º Se sube el coche en un gato y se quita una de las ruedas. 6º una vez identificada la mordaza de freno, se le quitan los dos tapones guardapolvo de los tornillos torx. 7º Se aflojan los tornillos. 8º Con un destornillador plano, hacemos palanca entre la pastilla de freno interior(la que lleva el muelle) y el bombín. Empujamos el bombín para que a la hora de meter las pastillas nuevas, entren sino no caben ya que tienen auto regulación. 9º Quitamos el muelle exterior. 10º Subimos la mordaza de freno y sacamos las pastillas. 11º Colocamos las pastillas nuevas y la mordaza. 12º Se coloca el muelle exterior. 13º Se colocan los tornillos torx 14º Se ponen los tapones (que se olvidan) 15º Se coloca la rueda y se pone en el suelo. 16º Se realiza todo en la rueda contraria. 17º Una vez realizado en las dos ruedas, y apretados los tornillos en el suelo, nos vamos al vagcom. 18º Ahora en el desplegable seleccionamos IDE03330-ENG-114972-finalizar modo cambio de guarniciones. (En ese momento suenan las pastillas traseras como si estuviéramos poniendo el freno de estacionamiento, pero se cierran) OJO NO SE ESTÁ PONIENDO EL FRENO DE ESTACIONAMIENTO, solo se aproximan las pastillas. 19º Ahora hay que hacer el "reglaje" del freno de estacionamiento, Se le da al desplegable y se selecciona: IDE05335-ENG-114972-Compr funcionamiento freno estacionamiento electromecánico. (En ese momento se activa y se desactiva el freno de estacionamiento, se regula la distancia de las pastillas. 20º Una vez realizado todo esto, se puede salir del vagcom y ya se puede poner el freno de estacionamiento y se puede quitar el contacto. 21º Después de la operación, me han salido dos errores en el modulo 03 ABS (antes no había errores) he comprobado y lo único es que informa de que se han abierto las mordazas y el segundo es que se han cerrado así que es recomendable borrarlos una vez acabado para no tener ningún error en el ABS.
  5. Buenas tardes, si no lo has solucionado prueba a ver si siguiendo el orden de conexion, aparece el coche. 1º cable al coche 2º arranca el programa 3º conecta el cable al ordenador.(debe de pitar el ordenador como que has conectado un cable usb) 4º conecta la llave de contacto (puede estar motor apagado o arrancado segun lo que vayas a hacer) si es para errores y reseteo intervalo, en contacto sobra. 5º hacer test de conexion en la pantalla que has puesto, para que el programa identifique el cable. IMPORTANTE todo ello en modo avion el ordenador ya que hay cables que no pueden conectarse a internet.
  6. Buenas, yo acabo de comprar en "mundodiagnosis" el nuevo cable con protocolo UDS v2. El cable es para un Q2 y los nuevos protocolos no comunican con algunas centralitas. Pregunté por el 21.21 pero no me iba a funcionar. LLama y que te informen.
  7. Buenas tardes por la tardanza. He conseguido sacar el error haciendo la peregrinación a Audi, Es la Batería. Cuando la batería esta en mal estado además de desactivar el start-stop, desactiva otros sistemas. El primer sistema que detecta que a batería se encuentra en mal estado es el ABS, si borramos el error , se recarga la batería ya sea circulando o con cargador, no sale.Pero cuando vuelve a bajar de la carga "aceptable" vuelve a salir el error. Después de 8 años con la misma batería, yo creo que la voy a mantener hasta que muera.
  8. Buenas tardes, la equivalencia esa que has puesto no te sirve de nada en la itv o con la guardia civil. Te cuento, en la ITV no te ponen ningun problema (En extremadura) si solo se ha modificado el 10% del tamaño o sea que si tienes una 235/65 r17 podras poner como maximo una 245 o 225 en cuestion de altura si llevas 65 puedes poner 55 si pasas a llanta 18. Eso en cuestion de ITV. En cambio si te para la guardia civil y no aparece en las carasteristicas del vehiculo las ruedas que les has puesto te van a multar (y no se si inmovilizar el vehiculo) aunque normalmente no te miran los neumaticos ni la documentacion a la vez. Tambien con la modificacion de la ley de trafico, cualquier modificacion de ruedas, espejos, y otros accesorios hay que pasar una ITV extraordinaria como cuando pones el enganche. Espero que te sirva de ayuda.
  9. Buenas, necesitaria informacion para la limpieza de la valvula EGR, ya que he desmontado el cuerpo de mariposa que se encuentra a la entrada del colector de admisión. He visto varios bricos pero mi modelo no tiene la valvula EGR en la entrada de dicho colector como los del A4 que se encuentra la egr y la valvula de mariposa en dicha entrada. Mi colector de admisión es mas largo (de plastico) y solo lleva esta valvula. Motor 2.0 TDI 143 modelo CJCA. Creo que está en el refrigerador del lado derecho del motor, pero necesitaria algun brico o el ELSA de como se desmonta dicho refrigerador. Si no existiera dicho brico ya lo haria yo, pero necesito saber si en este refrigerador está la valvula y como se desmonta. Un saludo.
  10. Espero que te sirva, a mi me gustan mucho como quedan. Ah la referencia es 8r00716814u8
  11. exacto, son las que ha puesto discoverete. La delantera va en toda la aleta, la trasera en el paragolpe. Van pegadas y con unas grapas. Son facilisimas de poner y quedan muy bien sin lo aparatosas que son las off road.
  12. CREO QUE SI HAY QUE INSTALARLAS PORQUE SOBRESALEN LAS CUBIERTAS DEL PASO DE RUEDA, A MI ME COSTARON CASI 50 EUROS CREO. DE TODAS MANERAS LA NUEVA NORMATIVA TE OBLIGA A PASAR UNA ITV PARA EL CAMBIO DE RUEDAS (COMO CUANDO PONES EL ENGANCHE)
  13. Je107 Para que te detecte el coche debe de estar el contacto dado y si quieres que ademas el motor, porsupuesto arrancado. No te entendimos bien o no te explicaste del todo. Entiendo que accedes a todos los modulos que tienes en tu coche haciendole un scan.(con el contacto puesto)
  14. Buenas tardes, puede ser que te falten los drivers para que el ordenador detecte el cable. Mira en la pagina donde compraste el cable y seguro que los tienen o hay enlace a ellos. Sino puedes hacerte con ellos, te recomiendo que compres un cable en una tienda de españa para que sea todo mas facil y aguil a la hora de configurarlo. Tambien tienes que tener en cuenta si es x32 o x64, si trabaja con xp, vista w7 w10.etc. Yo compré el 12.12 de mundodiagnosis y sin problemas. Pasé se w8 a w10 y sigue funcionando. Lo tengo montado en x64 w10 y va de maravilla. (OJO) ¿no habras conectado el cable con el programa y conectado a internet? si es asi, cro que mejor lo tires y compres otro
  15. Tengo activado la bateria en el MMI, y siempre está al 100%. Ademas el star-stop muchas veces lo desconecto en manual o mantengo el embrague pisado. El alternador, no creo. y posible fallo en fusible, tendria que mirar cual de ellos es y cambiarlo. Me lo hace de forma intermitente, me explico. Le paso el vag una vez al mes y hay veces que aparece y otras no. Si os dais cuenta desde el ultimo reseteo solo lo ha hecho una vez ( Fault Frequency: 1 ) Tengo la mosca detras de la oreja con una bombilla del habitaculo que parpadea. voy a cambiarla y ver si el error puede ser causado por este problema. Seguiré investigando, pero no creo que sea la batería. Gracias por las respuestas.
×
×
  • Create New...