Jump to content

Search the Community

Showing results for tags 'error p0011'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 1 result

  1. Queridos compañeros y compañeras de Audisport-iberica. Tras mi inicial presentación no he tenido oportunidad de escribiros de nuevo puesto que desde que compré mi coche... todo han sido problemas... os cuento a ver si podéis ayudarme... Como bien sabéis el Miercoles 27 de Noviembre compre un Audi a3 de 2007 (8p) 3 puertas en rojo, con el motor 1.8tfsi 160cv con 94000 km. Aparentemente el coche iba fantástico, de interior muy cuidado, exterior pintado y perfecto y de motor en la prueba que le hice no noté nada raro... aunque no lo llevé a un taller la verdad, pero bueno... COMIENZA LA ODISEA: El miércoles día 27 de noviembre: Lo recojo y me tiro toda la tarde dando vueltecitas, siempre sin apretarle mucho, algunos acelerones de 3000-4500rpm, viniendo de un polo 65cv, eso ya era bastante, pero disfrutando de la conducción. Aquí empiezo a notar ciertas cosas que luego os contaré, pero que por la emocion del coche no te das cuenta o no quieres darte cuenta. Ese mismo día lo aparco en la puerta del taller de abajo de mi casa (un taller fantástico donde siempre me han tratado GENIAL), así que como me levanto temprano, ellos empiezan a las 9, pues me da tiempo a sacarlo antes de que ellos lleguen (temas del vado) El jueves día 28 de noviembre: Emocionado bajo al coche para ir al trabajo, introduzco la llave, y... NO ENCIENDE, me pongo nervioso, lo intento, y no hace nada, ni amago de arrancar ni nada, como si metieses la llave y me ignorase por completo, compruebo las luces, tiene la misma hora, enciende el cuadro, posicion, cruce, descarto la batería... Total que empiezo a esperar hasta que a las 9 abren el taller, total que le enseño el coche, me lo acabo de comprar blabla... y entonces me lo mira y con un polímetro me mide la batería y da tensión, por lo que descartamos la batería. Le comento que está en garantía de motor y cambio por 1 año en el lugar que lo he comprado y que no se lo voy a dejar a él, por eso mismo. En este momento, introduzco mi aparatito bluetooth de diagnóstico ELM 327 en el conector odb2, (que ya me compré para usar con mi polo y torque) total que conecto el torque (programa para android) y le doy a revisar errores de la centralita: ** CONTINUO EN OTRO POST **
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.