Jump to content

Search the Community

Showing results for tags 'ralenti'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 14 results

  1. Un saludo a todos. Desde hace unos meses antes del confinamiento he sentido una ligera vibración en mi Q5 2015 60,000 km (Gasolina Motro TFSI 2.0T). Pasa en bajas revoluciones, al parar en un semáforo por ejemplo, o al engranar reversa para estacionar, y no siempre. Colocas Neutral (es transmisión automática) y deja de vibrar. Es una vibración tipo fallo de motor. Le han conectado el escaner una decena de veces, y al ser un fallo esporádico no lo registra a menos que se haga un monitoreo de más de 7/10 minutos. Marca fallos aleatorios en los cilindros. Le cambie bujías, bovinas y en
  2. Situacion, arranco el coche y escuche levemente un tac... con una pausa de 1 segundo entre el siguiente tac (tac, no tic). El coche no tiene perdida de rendimiento, ni vibraciones al ralenti, ni al acelerar, ni humos, ni nada raro, salvo ese "tac". Poniendo la oreja, me da que viene del frontal del coche, por abajo, sospecho que puede ser un tensor, pero me mosquea porque esta hecho toda la distribuccion, tensores, todas las correas, piñon del cigueñal, etc... hace menos de 30.000km, cambio de aceite hace 4.000km, vamos qu esta en poco espacio de tiempo y km, todo su mantenimiento. No
  3. Hola chicos, Tengo un Audi A6 Avant 3.0 TDI del 2015 automatico. Cuando voy en ralentí en 1ª o empezando en 2ª suena un silbido bastante molesto. Pensé que podría ser los rodamientos porque en mi antiguo A3 viví algo parecido, pero no son rodamientos puesto que no es al girar. Os dejo el video por si podeis echarme un cable. Mil gracias!
  4. Buenas tengo un problema a ver si alguien me puede ayudar. Tengo un a4 b6 2.0fsi codigo de motor awa. Desde hace un tiempo el coche tiembla a veces cuando esta a ralenti, incluso parece que el motor se va a salir del coche. No siempre pero cada vez se nota mucho mas. Despues del multiples diagnosis en direrentes talleres, nadie me sabe decir de donde viene la averia. Incluso en la propia audi despues de una busqueda guiada de averia, probando de todo no han podido decirme cual es el problema que tiene el coche. Lo hace tanto en frio como en caliente, es como si fallas
  5. Hola a todos soy Jorge de Mexico tengo un A6 3.0 2005 y me hace una falla y les pido su ayuda, el auto sobretodo en frío al encenderlo y bajar las revoluciones a normal después de un minuto o dos, el motor al ralenti se vuelve inestable y se ve que baja y sube el voltaje. Pienso que alguna bobina esta dañada y hace tierra con el motor y genera esas fallas. El Vagcom dice error P300, P0491 y P0492. Alguien que me pueda orientar para no pasar al concesionario que están carisimos por acá. Saludos
  6. Hola ! Antes de nada, agradecer a todas las personas que estan en este foro para ayudarnos y que gracias a ellos muchas de nuestras preguntas encuentran una solución. Como no he encontrado nada parecido en los foros o disculpar si no he buscado bien, os comentaré mi caso: Yo voy con mi coche tan normal conduciendo, y lo que me hace me lo suele hacer cuando hago una frenada algo brusca, cuando acelero y revoluciono el coche y luego freno y a veces sin motivo, no me lo hace muy a menudo pero me preocupa la situación ya que me ha dejado "tirado" en autovías tuneles, etc... Os comento, c
  7. Hola tengo un A3 Sportbac 2.0 tdi 140 cv 8p SCBABF1 del 2009, os cuento mi problema, con 126.000Km le acabo de cambiar la correa de distribución/correa auxiliar y le realice el mantenimiento completo de filtros y aceite. El problema 1º que al sacar el coche del taller tiene un ligero ruido de motor en la zona la revoluciones de 1.100 rpm a unas 2.300rpm aproximadamente, se lo dije al mecánico y me dijo que son las correas que son nuevas y mas duras (puse Dayco 1º marca según me dijo), aparte el ralenti no se baja hasta las 1000 rpm hasta que el coche no se detiene por completo y tarda y
  8. Muy buenas tardes. Os planteo mi problema. El coche cuando se arranca va bien. Puedes hacer 1000kms sin problema. El problema viene cuando hacemos la típica parada de supermercado. El coche al pararse pierde temperatura y al intentarlo arrancar no sujeta las revoluciones y se para. Hay que arrancarlo acelerando y así empezar a andar con el. Cuando alcanza temperatura sin problema de nuevo. En el VAG no aparece error. Se le ha cambiado la válvula PCV, el caudalimetro y el cuerpo de admision. Alguna sugerencia?. Muchísimas gracias!!!
  9. a ver si me pueden ayudar con un problema. instalé un dogbone y el automovil me vibra mucho de 800 a 900rpm por lo que he pensado en subir el ralenti con el vag com. entrando a engine... adaptation... chanel 01 y subir el "value" de 124 hasta 132 o menos. el problema es que cambio el "value" y al apretar "test" no cambia nada, no pasa nada. Y el botón "SAVE" se encuentra desactivado. Alguna idea de que puedo hacer? gracias!
  10. Buenas, Tengo un A3 TDI 2.0 140cv con cambio DSG. Cuando está en punto muerto (aunque es automático suelo ponerlo), noto que vibra un poco el coche y a veces incluso van bajando las RPM del motor. Se nota incluso en la aguja del cuadro, aunque por supuesto baja muy poco. Pensando que el problema pudiera ser algún inyector, he buscado información en el foro y con el VAG-COM he sacado medidas de los "Injection Quantity Deviation" que supuestamente no son malas: 0,56, -0,56, -0,14 y 0,05 mg/str. He pensado en EGR o caudalímetro, pero no se muy bien cuales son los valores buenos para e
  11. Hola, muy buenas a todos, tengo un problema en mi audi a4 b5 1.8T de 1996 motor AEB. Vereis, el caso es que cuando llevo puesto el aire acondicionado, el ralenti se vuelve muy inestable, cuando paro en un semaforo, al pisar el embrague y soltar el acelerador el ralenti baja a unas 500 rpm y luego se estabiliza en unas 850, pero si toco lo mas mínimo el acelerador, vuelve a hacer lo mismo, tambien me doy cuenta de que el coche no anda muy redondo si llevo el aire puesto, creo que le resta demaseada potencia el compresor, aunque en carretera va de lujo, a la hora de salir, le cuesta mas de la c
  12. Tengo un Audi TT 3.2,2009,caja at,60.000 kmts,cuando pongo el auto en marcha como que tironea y siento que el ralenti no progresa suavemente. Después del inicio el auto anda muy bien.Con temperatura normal es más notorio que en frio
  13. Queridos compañeros y compañeras de Audisport-iberica. Tras mi inicial presentación no he tenido oportunidad de escribiros de nuevo puesto que desde que compré mi coche... todo han sido problemas... os cuento a ver si podéis ayudarme... Como bien sabéis el Miercoles 27 de Noviembre compre un Audi a3 de 2007 (8p) 3 puertas en rojo, con el motor 1.8tfsi 160cv con 94000 km. Aparentemente el coche iba fantástico, de interior muy cuidado, exterior pintado y perfecto y de motor en la prueba que le hice no noté nada raro... aunque no lo llevé a un taller la verdad, pero bueno... COMIENZA
  14. Hola. Mi A3 1.8T cuando alcanza la temperatura de 90º y a ralentí, suena como si fuese un "tractor". Cuando lo aceleras deja de sonar hasta que vuelves a dejar el coche a Ralenti. Lo he llevado a un taller de confianza y no me han sabido decir que es lo que le pasa. Os adjunto un video para que podais entenderme mejor. https://www.dropbox....0601_194540.mp4 Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.