Jump to content

Search the Community

Showing results for tags 'averia'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

  1. Buenos días, ayer me decidí a desmontar la admisión de mi 2.7t para poder cambiar la bomba auxiliar de refrigerante, ya que me hacia un ruido de "rozamiento" y perdía algo de agua. Pues bien desconecte todas las mangueras (gasolina, aire, vacío...) desmonte los colectores de admisión.. etc etc para acceder a ella. También desmonte el frontal , ya así tengo mejor acceso y quería aprovechar para mirar un par de cosillas mas. Una vez limpiadas todas las mangueras y cambiada la bomba volví a montar todo . Aparente mente todo bien. Eso si... aproveche las juntas del colect
  2. Buenas tardes compañer@s!!!! Me ha saltado en mi A6 el chivato de fallo del sistema control de emisiones. Aún no lo he llevado al taller, a alguien más le ha pasado? Gracias!!!!!!
  3. Buenos días. Mi nombre es Javier, y tengo un Audi A3 del año 2009, un TDI 2.0. Estoy buscando usuarios que como yo, sufriesen una avería en el turbo del vehículo y lo reparasen en talleres oficiales AUDI, principalmente en el del Tres Cantos, Madrid. La razón de ésta búsqueda es que creo a ciencia cierta que AUDI o en su defecto, este taller en concreto, puede estar implicado en un caso de Mala Praxis y cobrando por este tipo de averías a los clientes cantidades indecentes con un consiguiente fin lucrativo. Explico mi caso un poco por encima, en cuanto pueda daré detalles precisos y conciso
  4. Hola chicos, Tengo un Audi A6 Avant 3.0 TDI del 2015 automatico. Cuando voy en ralentí en 1ª o empezando en 2ª suena un silbido bastante molesto. Pensé que podría ser los rodamientos porque en mi antiguo A3 viví algo parecido, pero no son rodamientos puesto que no es al girar. Os dejo el video por si podeis echarme un cable. Mil gracias!
  5. Buenos días compañeros, abro este hilo para comentar un problema que me ha ocurrido en mi Audi a4 B5 con transmisión manual de 5 velocidades con código de motor AFN -1.9 110cv-. El otro día habiendo hecho unos 200km de viaje seguidos entrando en la ciudad de destino en las primeras rotondas no me entraba la 1 velocidad ni la 2. Pensé que me dejaba hasta tirado porque era imposible meterlas, al final haciendo doble embrague y tras forzar un poco acabaron entrando y di llegado al lugar donde me estaban esperando para un viaje. Cabe destacar que al hacer doble embrague tampoco es qu
  6. Buenos días, La semana pasada mi A4 B8 Quattro 2.0 TFSI con cambio S Tronic de 7 velocidad del 2010 me dejó tirado. Indicaba que tenía un fallo de embrague y que podía seguir circulando con limitaciones: sin poder usar la R. Paré el coche y al volverlo a arrancar ya no funcionava con ninguna de las marchas (ni R ni D ni S). Vi que había perdido bastante aceite por la parte delantera derecha, muy seguramente del cambio. Lo he llevado al taller y me comentan que es fallo del cambio, y que cambiarlo entero puede superar los 10.000€!!! (La caja sola sin iva ya
  7. Buenas llevo tiempo por aquí cogiendo soluciones y opiniones muy válidas pero busqué por el foro y no fui capaz de dar con ningún hilo similar así que lo lanzó pidiendo perdón de antemano si está ya resuelto en algún sitio El caso es que de la noche a la mañana dejo de actuar el freno de mano en el lado izquierdo El mecánico me aseguró que el fallo venía del motor lo compré por Amazon 21 € y rápido cuando lo instalo no cambia nada. Total me cansé de robos y me puse al lío. Estaba roto el cable a la altura de la clavija que conecta al motor lo cambie y volvió a funcionar pero a
  8. Buenas a todos acabo de comprar un a4 b7 del 2005 y me hace un ruido al girar a poca velocidad y al aparcar os paso un video aver si me ayudais a solucionarlo por que de estos coches estoy todavia un poco verde gracias¡
  9. Buenas tengo un problema a ver si alguien me puede ayudar. Tengo un a4 b6 2.0fsi codigo de motor awa. Desde hace un tiempo el coche tiembla a veces cuando esta a ralenti, incluso parece que el motor se va a salir del coche. No siempre pero cada vez se nota mucho mas. Despues del multiples diagnosis en direrentes talleres, nadie me sabe decir de donde viene la averia. Incluso en la propia audi despues de una busqueda guiada de averia, probando de todo no han podido decirme cual es el problema que tiene el coche. Lo hace tanto en frio como en caliente, es como si fallas
  10. Muy buenas, me gustaría plantear una idea, de ir posteando cada una de las piezas de nuestros coches, me explico, por ejemplo si yo voy a cambiar las rotulas de dirección, el post que yo tengo en mente como idea sería de indicar como reconocer esa pieza en mal estado, los síntomas que tiene el coche y sobretodo el aspecto que va a tener la pieza. Así como: Rotulas de dirección en mal estado Síntomas: El coche en linea recta tira hacia un lado, desgaste no uniforme en los neumáticos, dirección suelta. Aspecto físico: Guardapolvos rotos Espero vuestras resp
  11. Buenas a todos, Este es mi segundo tema tras la presentación y aprovecho a decir en pocas palabras que mi experiencia con el TT para mi será inolvidable. Lamentablemente se ha aparecido un ruido al acelerar sobre todo en marchas bajas y desde bajas revoluciones (adjunto link a YouTube) que es un tanto estremecedor, no aparece si se acelera lentamente. El audio está grabado del manguito que une tapa de balancines y entrada del aire tras el caudalímetro. Apareció como un ruido leve, dudoso de si era normal del motor, y ahora se ha magnificado por lo que puede que siempre
  12. Me salio un testigo de avería de lampara exterior, las revise todas y solo estaba fundida una de las de la matricula trasera, lo solucione y sigue apareciendo el testigo encendió (una lampara amarilla con una X amarilla encima) es un a3 del 2008, leí que podía ser el rele y me indicaban que era el 387 (4B0919471 A) pero destape la parte de los fusibles y reles y no encuentro ese rele...Al mirar la bombilla de la matricula que no encendía, al sacarla y ponerla de nuevo se soluciono sola, era de filamento, también comprobé y rellene el liquido de frenos, comprobé luces de freno, largas, cortas,
  13. Os voy a comentar el problema que tengo:Tengo en el cuadro de instrumentos el símbolo motor en amarilloY me dicen en el SAT que tengo que cambiar un montón de piezas, con un presupuesto sin cerrar de unos 5200 euros¿Cómo pueden saber las piezas que están mal sin abrir el motor? son unos cara durasHe hablado con el jefe de Taller y ya le he dicho que sólo me cambien las piezas más frágiles y que estén mal y las más robustas y que estén bien que no las toquenEstoy pensando estar presente en el momento que abran el motor, son capaces de romper piezas a propósito.Y saber exactamente que piezas me
  14. Buenas a todos. Me ha salido una avería en el cuadro de mandos, sucediendo que de golpe, y al arrancar el coche, al tener una luz fundida trasera, me marca como de costumbre la avería, marcando la pieza a reparar, y el pitido clásico (como el de encendido de la reserva), pero con la diferencia que no pasa a la pantalla normal, y se queda en esa notificación una y otra vez, una y otra vez, una y otra vez, pitido y mensaje, pitido y mensaje, y así puedes estar todo el día con el coche que no para. El problema es que tras llevarlo a taller oficial, me dicen que la avería
  15. Esta historia que os voy a contar, es una de las experiencias peores que he tenido con un coche, y que al final se consiguió resolver, no sin antes pasar un montón de cabeceos, idas y venidas, y dolores de cabeza a lo largo de un año hasta dar con la avería, y el taller adecuado para resolverlo. El coche del que os hablo y que aquí os presento, es un Audi A6 2.0 TDI 140 CV AVANT con motor BLB fabricado en el segundo semestre de 2005 e importado de Alemania a España en 2006. Este coche lo encuentro de segunda mano a través de la web Mil Anuncios, en un pueblo de Sevilla (yo vivo en M
  16. Muy buenas gente! Soy propietario de un Rs4 B7, hace tiempo empece un post con el seguimiento desde que lo compre. Pueden verlo aqui: El tema es que ahora mismo me a surgido un problemita que espero que me puedan ayudar. El coche tenia montada una bateria pequeña de 85ah y que a su vez estaba en las últimas. Cuestión que estando en el taller se ha descargado. Le he comprado una nueva de 110ah pero hay un par de luces en el cuadro que no se apagan ?. Luz de MOTOR y ESP. Le pase el vagcom y evidentemente han salido mil averias, que si airbags, que si luces.... La del ESP parece estar relac
  17. Pues eso, mi Allroad con motor BAU... pues árbol de levas roto. En fin, da rabia invertir tanto en un coche para que al final se vaya al carajo. El caso es que es un cochazo, pero mira que lo hicieron mal. Se acabó mi aventura Allroad.
  18. Buenos días nuevamente muchachos, les saluda Miguel Gonzalez un en Rusia. Hace tiempo habia escrito en el foro para hacer algunas preguntas con respecto a mi Q7 4L del 2006, el cual amo como loco. Desde que lo tengo todo me parece barato ahora. Supermercado baratos, zapatillas de mi hijo baratas.. veo todo barato. Aunque ya he gastado como 5 mil euros en este muñeco me gusta como anda y grita cuando levanta velocidad. Es un caballo de esos que andan solos por el campo. jeje. Bueno dejando de lado un poco la acariciada de espalda quiero comentarles lo siguiente. Anteriormente yo he
  19. Hola a todos, Abro este tema ya que en los últimos meses he experimentado unas averías en mi coche de las que estoy bastante descontento. En primero lugar, en el mes de diciembre, se me quedo sin batería el coche. Al cambiarla y comprobar el voltaje, la sorpresa fue que el fallo no era de la misma; daba picos de tension muy raros, y termino siendo el alternador... En segundo lugar, en el mes de enero se me calentó el coche; no fue a mayores ya que pare en cuanto me salto el aviso: la bomba del agua había muerto... Al desmontanarla en el taller (familia) la sorpresa que me llevo es
  20. Buenas noches... El domingo a las 9 de la noche teniendo que haber llegado a Asturias a las 12 mi b5 acabó dejándome a principio de trayecto. A 80 kms de Madrid (milagro que me dio por ir por peajes y no por el puerto) empezó a elevarse la temperatura, cosa que al principio no me preocupó al estar en subida hasta que ví que empezaba a complicarse el asunto... Paré y miré aceite y anticongelante y todo estaba correcto.. no vi nada aparentemente por lo que esperé a que enfriase un poco pensando que pudiera haberse ido el sensor de temperatura... A lo que al poco (al menos pude llegar a u
  21. Hola compañeros/as de foro, Este es mi primer post, he estado revisando como invitada y he visto que sabéis un montón, así que aquí va mi duda, a ver si me podéis orientar, os lo agradecería mucho Tengo un Audi TT 1.8 de cambio automático desde hace 9 años, el coche es del 2003. Ha tenido averías varias, pero ayer hizo una cosa nueva...llevaba una semana parado y cuando llevaba 500 m. circulando empezó a sonar un pitido en el interior del coche de forma intermitente ( no el claxon), es un sonido igual que el que aparece en un video que habéis subido debido a problemas de batería,
  22. Hola, después de 9 meses desde que compramos nuestro A4 s-line 150cv nos ha surgido la primera avería, que nos dejo tirados por completo. Aparcamos en un parking de un supermercado y cuando volvimos salío en pantalla "dirección averiada apague el motor" y la dirección como una roca. Nos han informado que tienen que cambiar la cremallera de dirección y que es la 1º vez que les pasa en un coche tan nuevo... ¿Algún consejo o información al respecto? Un saludo.
  23. Muy buenas. A ver quién me puede ayudar en esta consulta sobre una avería. Hace menos de un año que lleve mi mi A3 Ambitión diésel de 2003 al taller de "confianza" porque me perdía mucho líquido refrigerante. Localizaron la avería en la junta culata (por lo que he visto es una avería común en este modelo de coche) Así que la tuve que cambiar y planificar. El tema es que al cabo de 6 meses, el motor me empieza a hacer un ruido muy fuerte y a bailar muchísimo. Por lo que lo llevo al taller temiendo algo en la distribución. Me comentan que no es la distribución, que es la culata,
  24. Hola a todos. Soy nuevo en el foro y tengo un A3 Sedán 14TFSI de Abril 2014. Desde el principio, con frecuencia, al conectarlo sale un aviso de "avería en freno de estacionamiento" y permanece en la pantalla. El concesionario lo ha revisado en seis ocasiones sin éxito. Al no encontrar el fallo, nos dicen que debido a la configuración del coche no se debe abrir la puerta del conductor antes de sacar la llave del motor. Aunque estamos siguiendo esta pauta, el fallo no se ha corregido.Estamos ante un fallo de fabricación que Audi no quiere reconocer, además del peligro potencial por circular
  25. Hola a todos, Tengo un audi a3 1.9 8l de 2001, con el indicador de averías pixelado. El caso es que me muestra un aviso que no consigo reconocer... a ver si alguien me puede echar una mano. http://s21.postimg.org/ru0rrax8n/IMG_0943.jpg Muchas gracias!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.