Jump to content

Sign in to follow this  
linde

clima no hecha aire

Recommended Posts

os cuento:funciona todo normal en pantalla,sube nivel velocidad ventilador bien pero no se oye ruido de ventilador. creo ke se me descodifico por desconectarme la bateria ,alguien sabe los valores correctos del vag com.mi buga es el a4 b6 2002 con climatizador de bizona y ruedecillas para asientos calefactados.ke alguien me ayudeeeeeeeeeee

Share this post


Link to post
Share on other sites

os cuento:funciona todo normal en pantalla,sube nivel velocidad ventilador bien pero no se oye ruido de ventilador. creo ke se me descodifico por desconectarme la bateria ,alguien sabe los valores correctos del vag com.mi buga es el a4 b6 2002 con climatizador de bizona y ruedecillas para asientos calefactados.ke alguien me ayudeeeeeeeeeee

 

Revisa en la caja de fusibes el que corresponde al ventilador...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.