Jump to content

Sign in to follow this  
GTI

Para los que tengan problemas del cuadro.

Recommended Posts

Pues eso. Que tras pelearme con esto desde que tengo el coche, ayer POR FIN lo he solucionado.

 

Mi problema era, que la temperatura de agua no marcaba un pijo, y la de gasolina cuando te quedaba medio tanque se iba abajo del todo.

Empecé cambiando termostato (en los V6 es un cristo, tienes que sacar hasta la correa de distribucion, asi de paso vi que estaba perfecta), luego revisé el aforador y vi que estaba también funcionandome.

 

Miré en las paginas de los guiris, y resulta que en el cuadro, por detrás y justo encima de la aguja de la gasolina, hay un regulador de voltaje que falla más que la escopeta de un gitano.

 

Fui a aun desguace, y encontré un cuadro como el mio destrozadito, asi que le desmonté el regulador de marras (es un TDA de 3 patitas) y lo puse en el mio.

El tema es que no iba fino... seguía fallando. Asi que ya, ayer me cabreé del todo, y me dije, ahora por narices o lo rompo del todo o lo arreglo.

 

Destornillador de estrella en mano, polímetro y limpiador CRC en mano, me puse manos a la obra. Tras 1 hora revisando cada pin, cada punto de soldadura, y apretando un poco el zócalo donde se pone el regulador de marras, limpiando tambien con un cepillo las soldaduras y contactos electricos con CRC, lo volví a poner... y.. VOILA!!!!! Funciona!!!!!

 

Ahroa en vez de a 80º qu eme marcaba antes, ya veo 90 y hasta 95º parado saltando los electros. Y la aguja de la gasolina, ya no tiene el baile de sanvito!!!!!

 

Costé e la reparación = 0€ (bueno, el limpiador CRC vale 4 € si lo quereis comprar, muy recomendable).

 

Ale, otra ñapa mas para el coupe :-)

Share this post


Link to post
Share on other sites

Y unas fotitos no tendrias p[or ahi????, esa ;apa pinta bien.

Share this post


Link to post
Share on other sites

Pues como no tengo camara y el movil es una m****...

 

Os puedo contar lo que querais. De hecho es muy sencillo. Ni quitar el volante para sacar el cuadro hace falta. A ver si encuentro alguna foto del 3 patas ese y lo veis... el mio era un ITT 9221. Creo que lo venden suelto por 15€ en la Robowagen, pero en mi caso era un mal contacto y por eso hacía lo que le daba en gana.

Share this post


Link to post
Share on other sites

La pieza es esa que parece un transistor y que es negra???, esa pieza me imagino que la habra en cualquier tienda de electronica y no creo que llegue ni a 3 euros.

Share this post


Link to post
Share on other sites

Es un TDA fijo. Pero al no tener una serigrafia normal, ayer estuve en una tienda de electrónica y no tenian ni siquiera compatible. Igual voy a la calle barquillo que alli tienen componentes raros o japoneses... cuando no encuentro algo, plas!!!!!

 

De todas maneras, a mi me fallaba mas bien por los contactos que estaban malamente. Una limpieza completita no le va mal. Y tardais 1 hora con paciencia que no es mucho. Ahora va clavado!!!!

Share this post


Link to post
Share on other sites

Buenas!

 

pues eso exactamente le pasa a mi 100, la aguja del gasoil marca lo que kiere y la tempe solo llega a 90º en verano y gracias!!!.

 

Es fácil de hacer?, es que soy un poco manazas. Podías poner un pequeño brico, así quizás me animaba!!!

 

Alguien que sea de cerca de bilbao, dispuesto a echar una mano... :flwrs: ...invito a jamada!!! :flwrs:

 

Gracias!!

 

Ciao

Share this post


Link to post
Share on other sites

Wenas compi.

 

Fotos no tengo. Pero la verdad que dificil no es. El cuadro del 100 lo he tenido en mi mano, y lo unico que a la vista no he visto el regulador de marras. Pero la cosa es sencilla.

 

Desmontas todos los tornillos que te encuentres, te quedas solo con la parte de placa de circuito impreso. Coges limpiador CRC y lo apilcas a las soldaduras, con un cepillo limpias las mismas un poco y miras que no hay ninguna que esté mal o que baile alguna pata de los componentes. Si tienes un polímetro revisas continuidades de paso. Así te tiras un rato pacientemente, una por una... y luego paso inverso, montar y listo.

 

Ah, para quitar las clemas, llevan como una especie de gatillo morado. Tirar de ellos hacia atras, y salen solas. Es lo que las aprisiona. Ya me cargué en el desguace un cuadro que estaba nuevecito por ser bestia y no tirar para atrás de los seguros estos...

 

Ánimo, que está chupado!!!!

Share this post


Link to post
Share on other sites

Buenas!

 

para sacar el cuadro hay que quitar el volante?...Por lo que he podido leer por ahí, sí. Si como dices es tan fácil habrá que intentarlo. A ver si encuentro algún brico de como sacar el cuadro.

 

Muchas gracias GTI, si tengo alguna duda te comento.

 

Ciao

Share this post


Link to post
Share on other sites

En el mio, que llevo un Momo no hace falta. Pero el otro dia que estuve en el desguace al menos en el 100 no me hizo falta sacarlo. Pero es muucho mas comodo hacerlo sin el. Una llave de 24, y a correr!!!!

 

En serio, es fácil. Si ves el TDA de 3 patas que te digo, revisa el zócalo donde se aloja y aprieta un poco las patillas del mismo para que haga buen contacto. A mi me iba de pena esa zona.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.