Jump to content

Sign in to follow this  
benfiter

Problema codificando Concert III con VAG-COM

Recommended Posts

muy buenas!

 

compre una concert III por ebay y funciona perfectamente, pero me da un error con VAG-COm y me gustaría arreglarlo la verdad:

 

Address 56: Radio

 

Part No: 8P0 035 186 G

 

Component: R Concert2+ H14 0050

 

Coding: 0000000

 

Shop #: WSC 00000

 

 

 

2 Faults Found:

 

01042 - Control Module; Not Coded

 

000 - -

 

00821 - Antenna 2 for Radio (R93)

 

011 - Open Circuit

 

 

 

Evidentemente, el problema es que la codificación está en 0000000, y si le intento poner otro codigo no me lo coge, se queda siempre en 000000.

 

¿alguien sabe que puede ser?

 

por todo lo demás la radio la verdad es que va perfecta.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.