Jump to content

Sign in to follow this  
Oskar86

Alguien que haya montado RNS-E como se conectan los altavoces traseros

Recommended Posts

Buenas tengo un A4 B7 he montado un RNS-E pero no se oyen los altavoces traseros, tengo los cables PLUG&PLAY instalado, todo lo demas funciona, comunicacion con FIS, CARGADOR DE CD, ILUMINACION, ALTAVOCES DELANTEROS... es necesario puentear algo para los ALTAVOCES TRASEROS?

 

Espero alguna respuestiya. Saludos :notworthy:

Share this post


Link to post
Share on other sites
Buenas tengo un A4 B7 he montado un RNS-E pero no se oyen los altavoces traseros, tengo los cables PLUG&PLAY instalado, todo lo demas funciona, comunicacion con FIS, CARGADOR DE CD, ILUMINACION, ALTAVOCES DELANTEROS... es necesario puentear algo para los ALTAVOCES TRASEROS?

 

Espero alguna respuestiya. Saludos :cfsd1:

 

Si tienes sonido BOSE el conector plug & play es distinto a los demas y viceversa, de modo que si yo fuera tu, empezaría a mirar por ahí.

 

Saludos.

Edited by ACB

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.