Jump to content

Sign in to follow this  
elmer

Luz intermitente de despues de cerrar

Recommended Posts

Hola a todos. Me pasa algo raro en mi A4. Cierro el coche tanto con llave como con mando y el piloto de las luces de emergencia se queda encendido durante aproximadamente 30-40 segundos. despues se apaga para volver a encenderse. Se queda encendido unos 5 segundos, se apaga y al segundo se vuelve a encender por otros 5 segundos, comenzando el ciclo....

 

Normalmente se apaga y no vuelve a encenderse.

 

NO tengo alarma, y he comprobado que todo esta bien cerrado.

 

Significa algo este tipo de aviso?

 

Un saludo a todos...

Share this post


Link to post
Share on other sites

lo mismo tienes el rele de la interitencia estropeado, cuando das los intermitentes te fallan? hacen cosas raras? o solo te lo hace como cuando lo describes

Share this post


Link to post
Share on other sites
Hola a todos. Me pasa algo raro en mi A4. Cierro el coche tanto con llave como con mando y el piloto de las luces de emergencia se queda encendido durante aproximadamente 30-40 segundos. despues se apaga para volver a encenderse. Se queda encendido unos 5 segundos, se apaga y al segundo se vuelve a encender por otros 5 segundos, comenzando el ciclo....

 

Normalmente se apaga y no vuelve a encenderse.

 

NO tengo alarma, y he comprobado que todo esta bien cerrado.

 

Significa algo este tipo de aviso?

 

Un saludo a todos...

 

 

Es normal. Todos funcionan ASI.

 

S2

Share this post


Link to post
Share on other sites

Hola a todos. Me pasa algo raro en mi A4. Cierro el coche tanto con llave como con mando y el piloto de las luces de emergencia se queda encendido durante aproximadamente 30-40 segundos. despues se apaga para volver a encenderse. Se queda encendido unos 5 segundos, se apaga y al segundo se vuelve a encender por otros 5 segundos, comenzando el ciclo....

 

Normalmente se apaga y no vuelve a encenderse.

 

NO tengo alarma, y he comprobado que todo esta bien cerrado.

 

Significa algo este tipo de aviso?

 

Un saludo a todos...

 

 

Es normal. Todos funcionan ASI.

 

S2

 

Cuando doy los intemrmintes de emergencia funciona bien, pero nunca se quedaba dado, siempre despues de pasado el tiempo de cierre (los 30 segundos mas menos) siempre se queda apagado. Es mas la unica vez que vi que se me quedo encendido (fijo) fue por que una de las puertas no estaba bien cerrada.

 

Seguire observandolo....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.