Jump to content

chivato airbag


Raul_audi
 Share

Recommended Posts

hola gente!!!ayer me voy al trabajo arranco mi coche como todas las mañanas para ir a trabajar y pongo contacto se me encienden mil luces en el cuadro q al arrancar se van,todas menos una!!!la del airbag que se me a quedao encendida,por que puede ser esto?tengo un A4 B5 e revisao los cables de los asientos por si hubiera alguno suelto o algo pero nada,alguien sabe algo de esto???o le a pasado? muchas gracias un saludo

Link to comment
Share on other sites

Puede ser un conector que esta medio suelto

 

El tema es que una vez que te da el fallo tienes que borrarlo con el vag-com

 

Mira todos los conectores y borra el fallo, a ver si no twe vuelve a fallar

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAADIOS

Link to comment
Share on other sites

eso te lo tienen que quitar con el "chino" ya que en algun momento dado el airbag a dado un fallo y se ha quedado en la memoria de la centralita y hay que borrar ese fallo.

 

otra cosa es que este algun dispositivo defetuoso.

 

pero hay que meterle el "chino" o vag com para los amigos :drooling:

Link to comment
Share on other sites

perdonar la torpeza....si lo kito con el vag com,y el airbag es verdad q ta defectuoso se volvera a encender pro si a sio un simple fallo no se volvera a encender n?

 

Sasto

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...