Jump to content

Pequeños tirones en 1ª y 2ª


CarlosTT
 Share

Recommended Posts

Hola de nuevo, problema en mi cucaracha :notworthy: Hace semanas vengo notando tirones al final de la primera y lo mismo en segunda(casi al final de cada marcha,antes de cambiar),decir que hace unos meses le hice una revision general con sustitucion de cauda incluido(bosch de reconstruccion) y hace unas semanas que noto lo dicho lo llevo al taller a pasarle el vag-com y da 0 fallos.Alguien me podria decir que podria ser??algun manguito??.Gracias y perdon por el tocho :flwrs:

Link to comment
Share on other sites

  • 2 weeks later...

Hola de nuevo, problema en mi cucaracha :huh: Hace semanas vengo notando tirones al final de la primera y lo mismo en segunda(casi al final de cada marcha,antes de cambiar),decir que hace unos meses le hice una revision general con sustitucion de cauda incluido(bosch de reconstruccion) y hace unas semanas que noto lo dicho lo llevo al taller a pasarle el vag-com y da 0 fallos.Alguien me podria decir que podria ser??algun manguito??.Gracias y perdon por el tocho :cfsd1:

nose.`pero a mi me pasa lo mismo en 1ª, a 3.000rev

Link to comment
Share on other sites

Hola de nuevo, problema en mi cucaracha :bsh1: Hace semanas vengo notando tirones al final de la primera y lo mismo en segunda(casi al final de cada marcha,antes de cambiar),decir que hace unos meses le hice una revision general con sustitucion de cauda incluido(bosch de reconstruccion) y hace unas semanas que noto lo dicho lo llevo al taller a pasarle el vag-com y da 0 fallos.Alguien me podria decir que podria ser??algun manguito??.Gracias y perdon por el tocho :clap1:

nose.`pero a mi me pasa lo mismo en 1ª, a 3.000rev

 

 

Me suena a bujias :lol2: tengo el mismo sintoma y se q es de eso por que no se las he cambiado nunca y ya son 145000 km :bsh1:

Link to comment
Share on other sites

Hola de nuevo, problema en mi cucaracha :innocent: Hace semanas vengo notando tirones al final de la primera y lo mismo en segunda(casi al final de cada marcha,antes de cambiar),decir que hace unos meses le hice una revision general con sustitucion de cauda incluido(bosch de reconstruccion) y hace unas semanas que noto lo dicho lo llevo al taller a pasarle el vag-com y da 0 fallos.Alguien me podria decir que podria ser??algun manguito??.Gracias y perdon por el tocho :p

nose.`pero a mi me pasa lo mismo en 1ª, a 3.000rev

 

 

Me suena a bujias :p tengo el mismo sintoma y se q es de eso por que no se las he cambiado nunca y ya son 145000 km :crying_anim:

ojala sea eso...lo q pasa q los vellasa cualquier conce...y te sacan q el coche tiene mil problemas...te arreglan y te cobran el triple...

Link to comment
Share on other sites

Yo en mi caso no creo que sean las bujias,tambien fueron cambiadas en la ultima revision y solo he rodado unos 3000km,segun he podido mirar creo que lo hace en frio no estoy seguro :lol2: y como ya comente da 0 errores en el vag-com.Bueno seguire buscando el fallito este.Un saludo

Link to comment
Share on other sites

buenas, a mi tambien me pasaba, los tirones eran pequeños, casi no se notaban? y tenia poca alegria en baja, era un conector de noseque del turbo, lo arregle en plan chapucilla y va perfecto.
grasiassss amos a ver q podemos hacer.....si no fuera por el foro y la gente q hay tan apaña por aki....mas de uno estariamos en numeros rojos...saludosss :)
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...