Jump to content

Ayuda con A4 Avant SLine 2.0 TDi B7 y aceite motor


Recommended Posts

Saludos

 

Todavia no hace un año que tengo un Audi A4 2.0 TDI Avant Sline B7 de 140 Cv y tengo un problema que me esta mosqueando un poco. A ver si me podeis ayudar o aconsejar mejor.

 

Ahora mismo tiene 17.200 Km y he pasado hace un par de meses la revisión de los 15.000 Km. sin problema alguno segun el SAT de Audi de mi localidad, aunque yo creo que si tiene algun problema, vereis:

 

Cuando tenia poco más de 3000 Km, mientras conducia se me encendió el piloto del nivel de aceite del coche, me puse en contacto con el taller y me dijeron que el consumo excesivo de aceite era normal debido al que el motor era nuevo. Asi que me pasé por el taller , lo rellenaron de aceite y me dijeron que llegados los 10.000 Km la situación desapareceria ( máximo deberia pasar otra vez a rellenar).

Antes habia tenido un A4 TDI 1.9 B6 y nunca me habia pasado nada igual, asi que confié en los mecánicos del taller y me creí lo de los 10.000 Km.

A los 6.000 Km. lo mismo y a los 9.000 lo mismo y a los 12.000 lo mismo... despues vino el cambio de aceite de la revisión de los 15.000 Km. y ahora con 17.200 Km. lo mismo y me vuelven a decir que es normal.

¿ como es posible que sea normal?¿ no voy a poder hacer un viaje de más de 3.000 km tranquilo?

 

El caso es que he preguntado a gente que tiene el mismo A4 o similar y más o menos de la misma época a ver si les sucede lo mismo y normalmente me dicen que antes de la revisión rellenaron una vez, yo ya he rellenado hasta los 17.000 unas 6 veces ( siempre más o menos 1 litro de aceite sintético )

No tengo fugas de aceite ( lo guardo en garage y el suelo esta limpio ) ni conduzco de forma agresiva, de hecho lo llevo muy tranquilo, máximo 3000 vueltas. No hago mucha autopista y cuando hace un viaje más o menos largo hago unos 1000 Km. No hago ciudad.

 

Me han comentado situaciones iguales con Seats Ibiza 2.0 tdi a los que finalmente se les ha cambiado el motor...al que ha tenido suerte. Asi que ya no se que pensar.

Antes que acabe la garantia he de hacer algo asi que a ver que me aconsejais.

 

Gracias por vuestra atención.

 

Un Saludo.

Link to post
Share on other sites
Guest ramoneTT

El mio tiene un año y 20.000 Km, se le rellenó 1 litro (long live) a los 9.000 km y hasta hoy todo OK. Me dijeron que el motor nuevo es normal que trague entre medio litro y uno antes de los 10.000 km, péro tanto como tu dices... no se, cada motor es una historia, el tuyo habrá salido más tragon de lo normal y está perfectamente .Miré ayer mismo el nivel y estaba bien, supongo que aguantará hasta la primera revisión a los 30.000.

Link to post
Share on other sites

Buenas,

 

Yo también he andado un poco harto con el tema del aceite el mío es un Avant 170 y ya se ha tragado 1,250 l. de longlife en 17.000 Km, el otro día los llené y parece que ya están los niveles bien. De todas maneras no es un poco engorroso leer la varilla de Audi, no sé me cuesta un montón llegar a ver la medida, lo mismo necesito gafas.

En mi León anterior tdi también, le tuvo que rellenar al principio también y se tragó del orden de 1 litro. Tengo un conocido con un Golf 140 y también anda rellenándolo.

 

Cuando has llenado de aceite lo has hecho hasta el máximo?? Te lo digo porque yo he ido rellenando poco a poco porque no veía bien lo del nivel y me saltaba a los pocos kilómetros (500).

 

 

Un saludo,

 

Kako.

 

 

hola toni, me da que lo tuyo va a ser tema de segmenteos, no es normal tal consumo
Link to post
Share on other sites
Cuando has llenado de aceite lo has hecho hasta el máximo?? Te lo digo porque yo he ido rellenando poco a poco porque no veía bien lo del nivel y me saltaba a los pocos kilómetros (500).

tienes que rellenarlo hasta un milimetro por encima del maximo, sino te saltara el aviso cada poco, el sensor es demasiado sensible una vez que salta para evitar problemas

 

de todas formas, es facil, cambia de aceite ponle uno de amntenimiento cada 15000km y 5w40 asi saldras de dudas si es el coche o es el aceite, el 0w30 es demasiado fluido para nuestras temperatura y de ahi su consumo excesivo( a parte de la forma del motor que invita al consumo)

Link to post
Share on other sites

Saludos

 

Gracias por las respuestas.

 

Acabo de llegar del taller, hemos rellenado 0,5 l. lo hemos dejado al máximo, de aqui 1.000 Km. volveré y miraremos el consumo de aceite. Si es excesivo cambiaremos el aceite ( como dice rusito ) y volveremos a repetir la operación. A ver que pasa. Ya os contaré.

 

Gracias de nuevo.

 

Un Saludo.

Link to post
Share on other sites
Cuando has llenado de aceite lo has hecho hasta el máximo?? Te lo digo porque yo he ido rellenando poco a poco porque no veía bien lo del nivel y me saltaba a los pocos kilómetros (500).

tienes que rellenarlo hasta un milimetro por encima del maximo, sino te saltara el aviso cada poco, el sensor es demasiado sensible una vez que salta para evitar problemas

 

de todas formas, es facil, cambia de aceite ponle uno de amntenimiento cada 15000km y 5w40 asi saldras de dudas si es el coche o es el aceite, el 0w30 es demasiado fluido para nuestras temperatura y de ahi su consumo excesivo( a parte de la forma del motor que invita al consumo)

 

El Long Life que echa Audi es un 0w30????? Ayer compre un litrillo de repsol Long Life 5w30 con código Vw 507 00 al ser mi coche con DPF. No es correcto este aceite???

 

Gracias

 

Agus

Link to post
Share on other sites

Buenas,

 

Yo también he andado un poco harto con el tema del aceite el mío es un Avant 170 y ya se ha tragado 1,250 l. de longlife en 17.000 Km, el otro día los llené y parece que ya están los niveles bien. De todas maneras no es un poco engorroso leer la varilla de Audi, no sé me cuesta un montón llegar a ver la medida, lo mismo necesito gafas.

En mi León anterior tdi también, le tuvo que rellenar al principio también y se tragó del orden de 1 litro. Tengo un conocido con un Golf 140 y también anda rellenándolo.

 

Cuando has llenado de aceite lo has hecho hasta el máximo?? Te lo digo porque yo he ido rellenando poco a poco porque no veía bien lo del nivel y me saltaba a los pocos kilómetros (500).

 

 

Un saludo,

 

Kako.

 

¿Tú que aceite le echas?

 

Agus

Link to post
Share on other sites

hola toni!!

 

hace tiempo se hablo de este tema y no se quien aconsejo en esperar a que el motor este caliente (90) para darle cera al

 

coche. yo cuando esta frio procuro no pasar de las 2500 rpm y cuando esta ya caliente cambiar a 3000 o las ke suelas

 

cambiar a mi me ha ido bien puedes probar a ver.

 

yo cuando lo compre lo rellenaba de media cada 4000 km (0.5L) ahora me anda mas o menos pidiendo aceite cada 6000 km

 

en el conce les insisti mucho con este tema y a mi tambien me decian que era normal y que con el tiempo me iria pidienda

 

menos.

 

un saludo!!!!!

Link to post
Share on other sites

Saludos

 

Me toca esperar...pero al menos me tranquiliza que a alguno os pase lo mismo o algo similar, eso deberia bastar apara pensar que no se trata de un fallo ni una tara. Al parecer, como comentaba alguien más arriba, nos han salido tragones. Mi mosqueo más que nada viene por el hecho que de los que conozco a nadie le ha pasado y sobretodo por el hecho que con mi anterior A4 B6 1.9 Tdi, al cual apretaba más que a este, nunca me sucedió nada parecido.

Me han comentado en el taller que el sensor esta algo alto en este coche y que es muy sensible ( a ver si va a ser eso )

 

 

Un saludo y gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...