Jump to content

Conéctate para seguir esto  
audiwa

quien puede ayudarme

Recommended Posts

hola compañeros

como nobato del tema he tenido muchos problemas con internet para comentar cosas con vosotros

 

tengo un A4 avant 2.5TDI QUATTRO TRITTONI 180cv año 2002 traido de alemania,un pepino y con un monton de extras

navi plus,tv,levas,techo y barras,parktonic,cuero,etc,etc os podré fotos..

 

a lo que voy... ;) lleva incorporado el telefono nokia 6090 fijo. con la pñtr :ranting2: telematica y todo en aleman,a jod**se...

 

en el conce no me podian solucionar el cambio de idioma ni que funcionara,y costandome 185 euritos por el desmontaje y montaje que hicieron :notworthy:

menudos 2 conce en sevilla tenemos sevillawagen y avisa

 

buscando y buscando los pots de este foro di con la centralita nokia ubicada bajo el asiento del acompañante,desmontando la guantera, paneles laterales y bajo la moqueta.nokia phones ltd rte-2rd .quite conecsiones y la tapadera con 2 tornillos y alli se encontraba un tarjeta sim pegada sobre la grade,la quite y vuala ,demomento todo en español.

 

creo que la bateria de emergencia estara descargada y sige sin leerme ninguna tarjeta sim

 

tiene alguien idea de esto :innocent: gracias

Compartir este post


Enlace al post
Compartir en otros sitios

jeje..me ha hecho gracia lo de TRITTONI.

No acabo de entender bien lo que dices que te pasa con la bateria. No se te pone en marcha el teléfono cuando le das al contacto? Una vez se ha puesto en marcha, te pregunta por la tarjeta sim?? No se... no acabo de entender el problema.

 

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

gracias por tu interes,te comento

 

al conectar el encendido se activa la telematica :ywn:

 

solo servicios de seguridad limitados

bateria no conectada

contacte con conce audi

 

y luego el tl me pide inserte sim, pero nada, le meto la sim y me dice tarjeta sim no aceptada

se que con orange no vale,pero con movistar y vodafon por que no... :kss1:

 

supongo que sera de la bateria de la centralita lleva

dirme algo ,que problema hay

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tengo el mismo teléfono y aunque no tengo problemas, supongo que lo primero que debes de hacer es sustituir la batería del teléfono y luego ir probando, no creo que tenga mucha complicación y supongo que con esto se solucionara.

Compartir este post


Enlace al post
Compartir en otros sitios

gracias rcrespo

 

a todo esto ,vi en un discurcion en el que vendias paragolpes delantero a4 com huecos de sensores

lo vendiste... :innocent: no pude pujar por problemas del explorer a la hora de comunicar contigo

 

sabes si alguien porai lo vendiera

estoy muy interesado

gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.