Jump to content

PROBLEMA XCARLINK AUDI CON CONCERT I


TTjorge

Publicaciones recomendadas

Hola, que tal??

 

Bueno, os comento un poco el tema....ayer intente instalar el xcarlink Audi para mi concert I...lo conecte todo como explican, que no es nada dificil, y pulsé el boton MODE para que leyera o el cargador de CDs que llevo, o el lector de tarjetas del xcarlink....xo nada de nada....en la radio sale CD01 LOAD...y asi se queda.

 

Alguien de vosotros lo tiene conectado a esta radio o sabe como hacerlo funcionar (Esta es la mia, con cargador de CDs en la guantera)

 

19bx3.th.jpg

 

Y estas las conexiones que puse exactamente iguales

 

11xf9.th.jpg

 

Sabeis si hay que pulsar algunos botones a la vez para que funcione o algo parecido??yo pulso MODE para pasar de la Radio al Cargador de CD...osea que supongo qe para pasar al lector xcarlink tambien tendre que pulsar MODE, no???

 

AYUDAAAA POR FAVOOOOORR!!!!

Enlace al comentario
Compartir en otros sitios web


Hola, que tal??

 

Bueno, os comento un poco el tema....ayer intente instalar el xcarlink Audi para mi concert I...lo conecte todo como explican, que no es nada dificil, y pulsé el boton MODE para que leyera o el cargador de CDs que llevo, o el lector de tarjetas del xcarlink....xo nada de nada....en la radio sale CD01 LOAD...y asi se queda.

 

Alguien de vosotros lo tiene conectado a esta radio o sabe como hacerlo funcionar (Esta es la mia, con cargador de CDs en la guantera)

 

19bx3.th.jpg

 

Y estas las conexiones que puse exactamente iguales

 

11xf9.th.jpg

 

Sabeis si hay que pulsar algunos botones a la vez para que funcione o algo parecido??yo pulso MODE para pasar de la Radio al Cargador de CD...osea que supongo qe para pasar al lector xcarlink tambien tendre que pulsar MODE, no???

 

AYUDAAAA POR FAVOOOOORR!!!!

 

Hola compañero, lo primero es preguntarte si has grabado las canciones en formato MP3. Ten en cuenta que además tienen que ser grabado con calidad mayor de 64kbs creo, porque sino no va bien. Normalmente las canciones suelen grabarse a 128kbs... revisa ésto.

 

Lo del boton MODE, pues supongo, ha de ser el mismo botón que tienes para cambiar a cd's... ya que el xcarlink lo conectas a la entrada de cargador de cd's, así que no tiene pérdida.

 

Revisa también la instalación, mira que hayas puesto correctamente el cable negro a masa.

 

Y por último, intenta probar el xcarlink sin enchufar tambien el cargador de cd's, pruebalo solo primero, a ver que tal.

 

Con los resultados, no dudes en escribir al chino si tienes problemas, normalmente se comportan muy bien.

 

S2.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...