Jump to content

TTjorge

Miembros
  • Posts

    830
  • Joined

  • Last visited

Recent Profile Visitors

679 profile views

TTjorge's Achievements

Experienced

Experienced (11/14)

  • First Post
  • Collaborator
  • Posting Machine Rare
  • Conversation Starter
  • Week One Done

Recent Badges

  1. Buah!!me he quedado babeando...que maravilla!!!te ha quedado genial...aunque el trabajo es bastante complicadillo, por lo que he leido
  2. Ok, muxas Gracias...ahora tengo el xcarlink conectado funcionando prefectamente, xo no tengo el cargador concetado, ya que si lo conecto tengo el problema que se queda loco al quitar el contacto. Alguna idea para solucionar esto??
  3. Ya lo he hecho funcionar...xo cuando quito la llave del contacto y se apaga la radio...luego al darle otra vez al contacto para arrancar ya no funciona...esto es el colmo alguien sabe algo??
  4. Gracias, lo buscare...me puedes poner el hilo otra vez que no lo veo??
  5. Gracias, lo probare solo a ver que tal. Alguien tiene el xcarlink con una radio como la mia???
  6. Que alguien me ayude xq no se que hacer con mi audiolink...que no hay manera que funcione
  7. Como que sobran clavijas si tengo cargador de CD??y si kiero que funcione el cargador y el xcarlink, que??
  8. Hola, que tal?? Bueno, os comento un poco el tema....ayer intente instalar el xcarlink Audi para mi concert I...lo conecte todo como explican, que no es nada dificil, y pulsé el boton MODE para que leyera o el cargador de CDs que llevo, o el lector de tarjetas del xcarlink....xo nada de nada....en la radio sale CD01 LOAD...y asi se queda. Alguien de vosotros lo tiene conectado a esta radio o sabe como hacerlo funcionar (Esta es la mia, con cargador de CDs en la guantera) Y estas las conexiones que puse exactamente iguales Sabeis si hay que pulsar algunos botones a la vez para que funcione o algo parecido??yo pulso MODE para pasar de la Radio al Cargador de CD...osea que supongo qe para pasar al lector xcarlink tambien tendre que pulsar MODE, no??? AYUDAAAA POR FAVOOOOORR!!!!
  9. Pues yo tengo cargador....esta complicado de instalar??
  10. Ok, captado...osea que nada de nada sino es con el modulo de TV
  11. WAU!!! una pasta....y si pones en las tarjetas un video, que formato podra leer???o solo MP3??
  12. Entonces se tiene que poner el modulo de TV para poder videos y fotos??xo esos videos y fotos que formato son?? Alguien sabe alguna otra manera??hay algun adaptador o algo para el navi??
  13. Pues queria saber que es lo que lee el MMI de pantalla color 7", a parte del DVD, CD y MP3???se pueden ver fotos y videos??que formato??
  14. Me alegra que lo hayas solucionado yoda Fdo.: Tmaxorge
  15. Javiette, enseñanos una foto de como te ha quedado el navegador??y tienes todas las funciones correctas??
×
×
  • Create New...