Jump to content

pierde anticongelante.


marti2
 Share

Recommended Posts

Ola chicos

 

 

Despues de cambiar bomba de agua y correas, resulta que viendo como el nivel estaba bajo de anticongelante, hoy vi un poco de anticongelante en el suelo del parking, el a4 pierde anticongelante.

 

Lo he revisado des de el capo y no veo perdidas ni nada, ni nada humedo, supongo que la perdida se situa debajo.

 

Que puede ser? mangitos?

 

 

Me parece increible que haciendo correas y bomba de agua en el servicio oficial no se hayan dado cuenta de esto :D

 

 

saludos y gracias

Edited by marti2
Link to comment
Share on other sites

A lo mejor te pierde por algun manguito que han soltado, y al volver a ponerlo en su sitio, no ha ajustado perfectamente y pierde un poquito por ahi... Vete y que te lo pongan bien, que para eso están las garantias :D

 

Por cierto, que tal va el bicho ahora?

 

Saludos

Link to comment
Share on other sites

aora va muy bien, muy fino, silencioso. En casa dicen que tiene mas garra, ha ganado nervio dicen xDDDD.

 

No creo que fuera de la reparacion anterior, porque no es normal que antes de la reparacion vi el nivel bajo, y el otro dia tambien estaba bajo aun asi de rellenarlo y hoy estaba bajo, y siempre que lo veia bajo, no bajaba mas, se quedaba bajo de nivel pero no bajaba de ese limite.

 

 

Mañana se llevara al servicio oficial donde hago se hace todo el mantenimiento :D

 

 

saludos !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...