Jump to content

Problemas con los altavoces de atras ¡¡ayuda!!


gabri29
 Share

Recommended Posts

pues esto es lo que me pasa estoy un poco rayao pues resulta que los altavoces de atras no se me escuchan nada y no se si debe a que puse un parrot no se si es por eso o por otra cosa,si alguien le ha pasado los mismo o sabe algo que me ayude gracias. :cfsd1:

post-29425-1205657990.jpg

Link to comment
Share on other sites

Qué modelo de coche es ? Para tu información los altavoces traseros (puertas traseras y subwoofer de bandeja) cuelgan de un amplificador de serie (R12), situado bajo el revestimiento laterla derecho del maletero. Si no suena ninguno de estos 5 altavoces y los de delante sí, entonces tienes que verificar ese amplificador. saludo.

Link to comment
Share on other sites

Ya te digo,haber si conectaste solo las conectores iso y luego no alimentaste la etapa que es el mini iso de color amarillo

Edited by Cloud
Link to comment
Share on other sites

A mi me empezó a fallar tambien y le daba un golpe con el puño al amplificador y volvia a funcionar, hasta que un dia lo desmonté y después de repasar todas las soldaduras, llegué a la conclusion que fallaba el relé que lleba dentro, lo sustituí y hasta hoy! :notworthy:

Link to comment
Share on other sites

Qué modelo de coche es ? Para tu información los altavoces traseros (puertas traseras y subwoofer de bandeja) cuelgan de un amplificador de serie (R12), situado bajo el revestimiento laterla derecho del maletero. Si no suena ninguno de estos 5 altavoces y los de delante sí, entonces tienes que verificar ese amplificador. saludo.

el modelo es a4 del 2002,el amplificador es una tapa negra como redonda si es esa como se verifica el amplificador,un saludo tronco :thumbsup:

Link to comment
Share on other sites

Tienes que desmontar el forro derecho del maletero, detras de él encontrarás anclada la etapa, (amplificador) tamaño de una carcasa de cd,pero mas ancha. con un conector con varios cables. Este es el amplificador. No creo que lo encuentres en otro sitio que no sea la casa. Desconectala, golpeala (no te cebes!!) y si funciona golpeando, pues ya sabes, repasa soldaduras en la placa, pero te puedo asegurar que es el relé interno que tiene, uno negro.

Link to comment
Share on other sites

Tienes que desmontar el forro derecho del maletero, detras de él encontrarás anclada la etapa, (amplificador) tamaño de una carcasa de cd,pero mas ancha. con un conector con varios cables. Este es el amplificador. No creo que lo encuentres en otro sitio que no sea la casa. Desconectala, golpeala (no te cebes!!) y si funciona golpeando, pues ya sabes, repasa soldaduras en la placa, pero te puedo asegurar que es el relé interno que tiene, uno negro.

vale tronco esta tarde me lio con ello gracias por todo un saludo y ya te contare :laugh:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...