Jump to content

Luz de calentadores que parpadea (ayuda urgente)


Audi-Adicto
 Share

Recommended Posts

Hola a todos:

 

Me voy de viaje mañana a primera hora. A las 20:00 horas de hoy, he ido a coger el coche para hacer unas últimas compras en el hipermercado y me ha arrancado sin ningún problema.

 

Pero a los 30 segundos, el testigo de los calentadores se ha puesto a parpadear.

 

He comprobado la luz de freno y todo está perfecto.

 

¿Causa algún problema circular con el parpadeo en los calentadores? Es que el padre de mi novia dice que se puede conducir sin problemas, pero claro, no quiero quedarme tirado en Asturias que es a donde voy.

 

A ver, arrancar arranca sin ningún problema. Es darle al contacto, la luz se apaga casi instantanea, giro la llave y arranca a la primera. Pero a los 30 segundos, se enciende el testigo de los calentadores y se queda parpadeando.

 

Estoy leyendo hilos por todo el foro sobre calentadores, y he leido algo de un interruptor de frenado, pero no tengo ni idea de donde va. Las luces de freno están bien.

 

¿Qué puede ser?

Link to comment
Share on other sites

¿puedo seguir circulando y llevarlo el lunes a un taller o es mejor dejarlo parado hasta el lunes?

A mi me paso lo mismo,es un peñazo pero no pasa nada,la centralita de gestion del motor entra en modo averia y el coche funciona con los ultimos valores que ha guardado,te puedo decir que estuve andando ASI un par de meses,cuando entro en el taller para cargar el gas del clima el mecanico me reseteo la averia y hasta ahora.Evidente es que algo ha causado esta anomalia,con el vag te lo solucionan seguro.La mia se puso en modo averia por un bajon de tension de la bateria,eso decia el aparatito en cuestion.saludos y tranquilo.

Link to comment
Share on other sites

¿puedo seguir circulando y llevarlo el lunes a un taller o es mejor dejarlo parado hasta el lunes?

A mi me paso lo mismo,es un peñazo pero no pasa nada,la centralita de gestion del motor entra en modo averia y el coche funciona con los ultimos valores que ha guardado,te puedo decir que estuve andando ASI un par de meses,cuando entro en el taller para cargar el gas del clima el mecanico me reseteo la averia y hasta ahora.Evidente es que algo ha causado esta anomalia,con el vag te lo solucionan seguro.La mia se puso en modo averia por un bajon de tension de la bateria,eso decia el aparatito en cuestion.saludos y tranquilo.

Tambien puede ser que tengas el interruptor de las luces de freno a punto de caramelo,vigila las luces traseras por si acaso.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...