Jump to content

Bombillas juguetonas


Publicaciones recomendadas

:ranting2: bueno pues resulta que estas dos bombillas no me lucen bien :flwrs:

 

post-29114-1208723952.jpg

 

Las que iluminan el 0 y las luces de posicion y carretera

 

Resulta que hay veces que se encienden, asi que creo que es un falso contacto, aparte de que son dos bombillas y parpadean siempre a la vez y se apagan a la vez, asi que fundidas no estan

 

pero lo que mas raro me parece es que siempre que arranco el coche de noche y enciendo las luces, se encienden durante unos 10 seg y después parpadea un par de veces y se apaga, siempre igual, y me extraña que un falso contato actúe siempre de la misma manera, alguno sabe de que puede ser?

 

Otra cosa, como se ve en la foto, yo tambien tengo problemas con la dichosa pintura gomosa :ranting2: (menos mal que solamente me pasa ahí, que los botones del salpicadero y el navi estan todos perfectos ;) ) sabeis si venden la tapa sola sin tener que comprar todo el mecanismo? (esto fue culpa del anterior dueño, que yo a mi coche lo mimo mucho :flwrs: y esas cosas no me pasan)

 

Saludos <_<

Enlace al comentario
Compartir en otros sitios web


pues te parecera mentira pero a mi las lucecitas me hacen exactamente lo mismo. Le desmonte el conector pq soy muy maniatico para estas cosas, pero no encontre falso contacto y volvi a montar. De momento sigue igual, espero tener tiempo para mirarlo con mas calma

Enlace al comentario
Compartir en otros sitios web

Parece mentira, si no lo leo no lo creo. Desde hace una semana me hace exactamente eso. Lo enciendo y va perfectamente, a los quince o veinte segundos empiezan a parpadear y así, hasta que lo apago, no se me llegan a apagar del todo, pero parece que estoy en una discoteca. A ver si alguien da con la solución.

Enlace al comentario
Compartir en otros sitios web

Malas noticias, segun he vito en el sub de electronica esto es una plaga y con dificil arreglo

 

http://www.audisport-iberica.com/foro/inde...49&hl=luces

 

http://www.audisport-iberica.com/foro/inde...61&hl=luces

 

http://www.audisport-iberica.com/foro/inde...77&hl=luces

 

http://www.audisport-iberica.com/foro/inde...04&hl=luces

 

http://www.audisport-iberica.com/foro/inde...62&hl=luces

 

y seguro que hay mas pero me cansé de seguir buscando

 

yo por setenta u ochenta euros que vale el conmutador me quedo con las bombillitas fundidas, aunque intentaré cambiarle los leds

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Bueno pues evidentemente es un fallo del coche, a mi tambien me pasa, y la verdad es que estoy jo... porque no me gusta este tipo de fallos me gustan todas las lucecitas pues eso luciendo y c*** que es un audi yo lo que no se es como tienen la verguenza de cobrar por cambiarlo cuando esta claro que es un fallo de audi, en fin alguien tiene algun brico para no pasar por caja, desmontarlo esta claro pero acceder a los dichosos led no es tan facil es eso me parece... bueno si alguno lo haceis plis... una ayudita... saludos

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Bueno pues comentaros que yo he solucionado el problema cambiando uno de los led de arriba, con cambiar el de la izquierda me empezo a lucir tambien el otro y es que estan en serie unidos uno con el otro de tal forma que cuando falla un pues fallan los dos, os animo a que lo probeis, a mi me llevo poco mas de 45 minutos, en lo que probaba que led era y cual no pero ya teniendolo claro no creo que lleve mas de de 20 minutos repararlo.. animaos que son 77 palazos lo que vale nuevo y claro.....saludos

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...