Jump to content

Ya no se que más mirar


jotake

Publicaciones recomendadas

Hola llevo mucho tiempo intentando solucionar un error desde que coloque el rns-e en mi a4.

El caso es que me da este error ---->00858 - Connection; Radio ZF Output to Antenna Amplifier.

He revisado todos los cables y conexiones.

¿Me haría falta colocar ademas del conector FAKRA este otro adaptador? http://www.navplus.us/forums/showthread.php?t=7404

Gracias y un saludo?

Enlace al comentario
Compartir en otros sitios web


A mi tambien me da ese error, y como todo funciona bien, no le he dado mas importancia, pero ahora esperaré a ver si alguien nos alumbra.

 

He de decir, que la antena gps que utilizo es una pequeña portatil(va muy bien) y la de aleta de tiburon que tiene instalado el coche no la uso porque la conexión no es FAKRA como en el navi. Lo mismo van por ahí los tiros?

 

Un saludo...

Enlace al comentario
Compartir en otros sitios web

A mi tambien me da ese error, y como todo funciona bien, no le he dado mas importancia, pero ahora esperaré a ver si alguien nos alumbra.

 

He de decir, que la antena gps que utilizo es una pequeña portatil(va muy bien) y la de aleta de tiburon que tiene instalado el coche no la uso porque la conexión no es FAKRA como en el navi. Lo mismo van por ahí los tiros?

 

Un saludo...

Yo estoy mosca porque no recibo muchos satelites, en concreto cuando la pongo en el maletero en su sitio original raro es que coja mas de 4, ahora la llevo encima del salpicadero y he logrado cojer 7 como algo excepcional.

También he notado un retraso con respecto a la posición real, no es mucho pero se retrasa.

Creo que el otro sofware, el del 2007 iba mejor que este del 2008.

Un saludo.

 

Ah, y lo del conector me contesto yo, he desmontado todo otra vez y hasta he intercambiado los conectores de la antena para ver si eso podría ser, y nada

Enlace al comentario
Compartir en otros sitios web

Este error lo suele dar cuando montas a posteriori el RNS-E. No tiene nada que ver con la antena GPS. Normalmente se debe a que el conector fakra de la radio y de la diversity no hace buen contacto. A mi mismo me pasa.

 

Pero insisto, no tiene nada que ver con la antena gps ni con los satelites.

 

Saludos.

Ok gracias, pues no se que será entonces lo de la mala recepción del gps. Todo vino desde que cambie la chorus que se me estropeo por el rns-e, no se que le paso pero no encendia, desde entonces tengo la sensación de que algo se bloqueó y funciona al 50%.

Gracias y un saludo

Enlace al comentario
Compartir en otros sitios web

Este error lo suele dar cuando montas a posteriori el RNS-E. No tiene nada que ver con la antena GPS. Normalmente se debe a que el conector fakra de la radio y de la diversity no hace buen contacto. A mi mismo me pasa.

 

Pero insisto, no tiene nada que ver con la antena gps ni con los satelites.

 

Saludos.

 

 

Ya me quedo mas tranquilo sabiendo que te son las conexiones. Y hablando de conexiones, alguien sabe donde puedo encontras los pines del conector ISO?, sueltos y no una caja de 50.

 

 

Saludos y gracias.

Enlace al comentario
Compartir en otros sitios web

Este error lo suele dar cuando montas a posteriori el RNS-E. No tiene nada que ver con la antena GPS. Normalmente se debe a que el conector fakra de la radio y de la diversity no hace buen contacto. A mi mismo me pasa.

 

Pero insisto, no tiene nada que ver con la antena gps ni con los satelites.

 

Saludos.

 

 

Ya me quedo mas tranquilo sabiendo que te son las conexiones. Y hablando de conexiones, alguien sabe donde puedo encontras los pines del conector ISO?, sueltos y no una caja de 50.

 

 

Saludos y gracias.

 

Hola Ekirne, que tal company !!! :thumbsup:

 

Pues me pareció verlos en www.ondaradio.es, ya sabes, la tienda de electrónica de la gran via, te pilla cerca del trabajo. Tienen ahí un expositor de 20 millones de pines, pero lo mismo vas y ese en concreto no está...

 

S2.

Enlace al comentario
Compartir en otros sitios web

Este error lo suele dar cuando montas a posteriori el RNS-E. No tiene nada que ver con la antena GPS. Normalmente se debe a que el conector fakra de la radio y de la diversity no hace buen contacto. A mi mismo me pasa.

 

Pero insisto, no tiene nada que ver con la antena gps ni con los satelites.

 

Saludos.

 

 

Ya me quedo mas tranquilo sabiendo que te son las conexiones. Y hablando de conexiones, alguien sabe donde puedo encontras los pines del conector ISO?, sueltos y no una caja de 50.

 

 

Saludos y gracias.

 

Hola Ekirne, que tal company !!! :cry1:

 

Pues me pareció verlos en www.ondaradio.es, ya sabes, la tienda de electrónica de la gran via, te pilla cerca del trabajo. Tienen ahí un expositor de 20 millones de pines, pero lo mismo vas y ese en concreto no está...

 

S2.

 

 

Lo voy a mirar, pero me parece que es la referencia 20.000.001 la que yo quiero, porqe llevo reccorrida toda Barcelona y no lo encuentro.

 

 

Un saludo

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...