Jump to content

Recommended Posts

Bueno, pues ahi va mi primer problema...

 

El clima ha estado funcionando perfecto hasta la mitad de este invierno, que un buen dia dejo de sacar aire caliente. Como es normal, he ido con el clima sin poner porque solo salia frio y en invierno no es muy agradable.

Pues bien, ahora que ha llegado el calor, hace lo contrario...ahora sale un calor que te puedes morir por las rejillas centrales y frio por las laterales, y por mucho que las cierre (las centrales), se acumula ahi todo el calor y el salpicadero por la parte de arriba, se pone a tope de calor haciendo imposible el resistirlo. La unica ventaja, es cuando circulas por carretera o autopista, ahi se puede soportar porque parece que enfria mas y contraresta, pero a la que me tengo que parar o yendo por ciudad, lo he de quitar.

 

Sabeis algo?????

Link to post
Share on other sites

En mi caso solo sale aire frio, dando igual a que temperatura le marques. En fín que la calefacción no funciona. En el Conce me dijeron que son unas resistencias y que vale repararlo 550 euros.

 

Saludos, :cfsd1:

Link to post
Share on other sites

Bueno, pues ayer me puse manos a la obra y Tachnnn... despues de desmontar medio coche y observar como funciona, me di cuenta que detras de la radio, por ahi debajo, hay como dos brazos accionados por servos que lo que hacen es abrir y cerrar compuertas. Uno es para orientar por donde sale el aire, si por arriba o por debajo o por el centro..y la otra la que controla la cantidad de aire frio o caliente sale. Pues bien, esta ultima es la que se ha estropeado. Lo saque del eje del servo y al moverlo con la mano, en una posicion salia hirviendo y en la otra congelaba. Pues bien, lo he dejado clavado en posicion de solo frio y ahora enfria hasta demasiado, jejeje pero ya no paso calor. En invierno, lo invertire y listo.

Link to post
Share on other sites

El año pasado por estas fechas me pasó lo mismo pero alrevés, la trampilla se quedó pillada en calefacción y no salia aire acondicionado. lo lleve a un taller de confianza y al enchufar el ordenador los servos volvieron a su posicion neutra de esta forma quedó arreglado hasta la semana pasada que me ocurrió lo mismo, lo lleve al taller e hicieron la misma operacion.

El mecánico me dijo que se puede seguir arreglando así pero que lo suyo es cambiar el servo.

 

un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...