Jump to content

Clima: ECON se conecta solo y desactiva el frio


rubenR
 Share

Recommended Posts

Hola compañeros!

 

Me viene pasando estos ultimos dias que cuando pongo el clima, se me enciende solo el boton ECON y deja de salir aire frio, aparte huele mal cuando se activa el ECON.

El caso esque, de vez en cuando si funciona un rato el aire y sale muy frio, por lo que creo descartar que falte carga de gas, me da que va a ser algun sensor del clima o

algun electro ventilador o polea que este estropeado. Tambien descarto la unidad del clima puesto que parece que todo funciona bien.

 

Si alguno ha sufrido esta averia y me cuenta como lo ha resuelto, he utilizado las busquedas y salen cosillas sobre el tema pero tampoco es muy clara la solucion que les

dieron en su momento.

 

Comentar vuestras experiencias con el tema, que a mas de uno os habra pasado supongo jejeje GRACIAS

 

Un saludo

 

ruben (asao de calor en el cuero)

Link to comment
Share on other sites

A mi me pasó eso a los 45000km (ahora tengo 65000km), y fue la unidad de electroventiladores, aunque con el mismo fallo, además, también se me daba la descarga de la batería....

 

 

Gracias, ojala y no sea eso... que creo que es un arreglo bastante caro no? X cuanto te salio la broma? aunq por los km fijo que estabas en garantia...

 

Un saludo!

Link to comment
Share on other sites

No, no estaba en garantía. Fué al 3er año, y me pilló fuera de garantía. La broma, quiero recordar, me salió por un total de 490€.

 

 

Mad_hero sobre el olor --según tú a meao jeje--, pon la calefacción a 28º abre las ventanillas y dejala conectada durante 5-8 minutos aproximadamente. Con eso, en teoría, disminuye en casi la totalidad el olor que te dá.

 

SALUDOS.

Edited by DMoLiTi0n
Link to comment
Share on other sites

Si, el olor ya te digo es solo en el momento de encenderlo y dura unos cinco segundos, gracias a dios, no me imagino en madrid con la pega tener que ir con el coche con la calafaccion puesta para que se fuese el olor <_<

Link to comment
Share on other sites

Bueno esto que os voy a comentar yo no lo he probado pero he visto que lo venden en tiendas aurgi es un ambientador que lo tiene que poner en el interior del coche donde el freno de mano y tienes que poner el clima a tope con el de recircular ese que solo mueve el aire del interior y cuando este esto puesto activas el ambientador y te vajas del coche lo tienes que dejar unos minutos este ambientador es para limpiar los conductos ya os digo no lo he probado pero lo vi y me resulto curioso !!!!!!!!

 

Si os animais a probarlo nos contais el resultado

 

Saludos.

Link to comment
Share on other sites

pufff.....saliendome del tema .....aurgi esta apunto de cerrar ya que no tienen de nada....

 

dos opciones o:

-PAÑALES PARA A3 II

-AMBIENTADOR ese

 

jejejejeje un saludo

habra que probar

Link to comment
Share on other sites

Wenas

 

ami me paso lo de el boton ECO encendido y fue el compresor, pero ami no me llegaba a echar aire frio, siempre que lo conectaba aparecia el ECO encendido, fue fuera de garantia (El verano pasado) pero no se lo que hicieron los del traller que me no me cobraron nada, ni mano de obra y me dijo q esa averia salia en unos 600 + mano de obra.

 

saludos

Link to comment
Share on other sites

Resuelto, era la mariposa de admision. Una nueva 200€ mas 60€ d mano d obra (incluido desmontaje de EGR y limpieza tmb). Esa mariposa comparte fusible con los electroventiladores, si falla te quedas sin ellos y el clima no va, salta el ECON. Probe a sustituir el fuisble de 10 por uno de 20 y ya no me lo fundía, podría haber tirado,

si os pasa es la opcion mas economica, cambiar el fusible, pero ya que sabia la averia decidí cambiarlo.

 

Por lo visto la mariposa de admision lleva un circuito que estaba dando fallo y fundia el fusible.

 

Bueno para el proximo que le pase que mire el fusible lo primero y ya sabrá x donde van los tiros.

 

Saludos!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...