Jump to content

Nuevo Brico y... nuevo problema


arillos
 Share

Recommended Posts

Pues eso, que acabo de cambiar la Junta de la Tapa de Balancines (con reportaje y todo) y cuando creía que todo estaba OK, he debido perder un tubito fino que va detrás de la pieza que marco con la flecha y ya no se ni donde va conectado ni dónde lo tengo (que es peor). Qué cabeza <_<

post-12357-1227296793.jpg

 

Espero que disfrutéis el Brico y si podéis me decís con imágenes o como sea dónde van esos dos tubitos. El de la flecha de arriba, no se cuál es el que va a la "T" pequeñita de plástico. Por cierto, qué es eso ¿la válvula del ralentí famosa?

 

Y el de la flecha de abajo, de los dos que van a la tapa de balancines, el de más hacia el coche. Es que no recuerdo donde iba.

 

Gracias

Link to comment
Share on other sites


Asunto arreglado. Eran dos tubitos que faltaba conectarlos. Me calló la noche y ya no se veía. Pero hoy en 5 minutos, arreglado.

Ahora tiene un ralentí incluso más estable todavía que al principio.

 

Y el motor brilla.... <_<

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...