Jump to content

Nokia N73 con TomTom+antena GPS+Bluetoot Audi original


Nazareth
 Share

Recommended Posts

Hola a tod@s !!!!!!

 

Vereis dispongo de un N73 en el que he instalado el Tom tom. Lo he vinculado con una antena externa gps. Funciona bien. :notworthy:

 

Luego emparejo el movil con el Bluetoot original del coche. Tambien me funciona bien, pasa los contactos... etc. :notworthy:

 

El problema ;) me surge cuando estando vinculado el movil, quiero hacer funcionar el tom tom, ahora el Tom Tom funciona bien pero no me reproduce ninguna señal, ni por los altavoces del coche ni por los del movil.

 

Yo pienso que este movil al conectarlo a dos dispositivos distintos por Bluetoot (El de Audi, y la antena GPS), me provoca que no me de audio del movil para las instrucciones del tom Tom.

 

Queria saber si a alguien le ha pasado esto, y si lo ha podiddo solucionar. :thumbsup: <_< :cfsd1:

 

Llevo instalado el navegador original de audi, pero esta era una buena solucion para conocer a traves del tom tom en el movil, la situación de los radares.

 

Espero haberme sabido explicar y no haberos aburrido en demasia. :notworthy:

 

Un saludo a tod@s, y cuidado en la carretera :drooling::drooling::drooling:

Link to comment
Share on other sites


eso no es correcto, depende del tipo de BT.

a partir de la 1.2 se pueden vincular mas de 2 dispositivos a la vez

 

lo que me gustaria saber es como has hecho para Conectar el N73 al BT-audi

 

Pues no lo sabia eso del Bluetooht 1.2, ahora la pregunta es si el N73 es bluetooth es 1.2. Lo digo por que yo el N95 no lo puedo conectectar mas que a un dispositivo a la vez (y tengo instalado en eltelefono el ultimo firmeare, la 30 no se que )

 

juan ignacio

Link to comment
Share on other sites

Hola a tod@s !!!!!!

 

Vereis dispongo de un N73 en el que he instalado el Tom tom. Lo he vinculado con una antena externa gps. Funciona bien. :innocent:

 

Luego emparejo el movil con el Bluetoot original del coche. Tambien me funciona bien, pasa los contactos... etc. :flwrs:

 

El problema :thumbsup: me surge cuando estando vinculado el movil, quiero hacer funcionar el tom tom, ahora el Tom Tom funciona bien pero no me reproduce ninguna señal, ni por los altavoces del coche ni por los del movil.

 

Yo pienso que este movil al conectarlo a dos dispositivos distintos por Bluetoot (El de Audi, y la antena GPS), me provoca que no me de audio del movil para las instrucciones del tom Tom.

 

Queria saber si a alguien le ha pasado esto, y si lo ha podiddo solucionar. :laugh::cfsd1::cfsd1:

 

Llevo instalado el navegador original de audi, pero esta era una buena solucion para conocer a traves del tom tom en el movil, la situación de los radares.

 

Espero haberme sabido explicar y no haberos aburrido en demasia. :laugh:

 

Un saludo a tod@s, y cuidado en la carretera :notworthy::thumbsup::thumbsup:

 

 

yo lo llevo igual que tu: n73+tomtom+bluetooth original y cuando esta vinculado al coche no manda las instrucciones, asi que tienes que elegir que prefieres si manos libres o instrucciones del tomtom. yo creo que es problema del software de la centralita que es una m****, te gastas una pasta en algo original y luego resulta que con un manos libres cualquiera funciona perfectamente.

lo he probado con un parrot y funciona, da las ordenes a traves del manos libres.

Edited by pedales
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...