Jump to content

Tirones con audi s5


_pax0dt0_
 Share

Recommended Posts

Pues hoy he ido a coger el coche y al rato de estar con el notaba como si se ahogase ,es decir, no era constante su sonido al relenti y parecia que la aguja de las rpm se subiese un poco sola, como 1 o 2 mm casi imperceptible , despues voy a acelerar y parecia como si no le hubiese llegado gasolina por una milesima de segundo y brum me pega un pequeño tiron cuando por fin parece que le llega gasolina. Me lo ha hecho hasta 2 veces en un rato despues todo bien. Pero me ha mosqueado eso... :innocent:

 

¿Que puede ser?

Link to comment
Share on other sites

Lo pense como posible opcion , pero llevaba un ratito conduciendolo ademas no hice nada barbaro , estaba en ralenti, la temp del agua estabaa 90º , Pero que siempre lo he cogido y nunca me ha pasado nada por el estilo. Nose lo voy a dejar como algo puntual, espero que no me pase mas, de todos modos si alguien tiene idea de lo que puede ser u orientarme por donde van los tiros mejor qu mejror.

Link to comment
Share on other sites

Pense lo del combustible, ademas como bien dice BoR , los otros dias pase el Vag-com y salio una serie de errores en rojo. Que al final me quede sin bateria en el portátil se me apago y se me olvido borrarlos.

 

Podria ser por eso....

Link to comment
Share on other sites

Pense lo del combustible, ademas como bien dice BoR , los otros dias pase el Vag-com y salio una serie de errores en rojo. Que al final me quede sin bateria en el portátil se me apago y se me olvido borrarlos.

 

Podria ser por eso....

 

Lo que pasa que se ha enterado que te quieres desacer de él y está mosca. :ranting2: :drooling:

Link to comment
Share on other sites

Pense lo del combustible, ademas como bien dice BoR , los otros dias pase el Vag-com y salio una serie de errores en rojo. Que al final me quede sin bateria en el portátil se me apago y se me olvido borrarlos.

 

Podria ser por eso....

 

Lo que pasa que se ha enterado que te quieres desacer de él y está mosca. :ranting2: :drooling:

 

Jajajajajja pues seguro que ha sido eso , habra dicho con lo mimao que me tiene yo no quiero que me abandone este...

Link to comment
Share on other sites

Hoy lo he vuelto a coger y no me ha pasado nada, sinceramente creo que no fue nada esque iba fumao y me emparanoye creo yo , soltaria el embrague antes de tiempo o algo parecido y me ralle con el pelotazo.

 

Hoy 0 problemas y me he pegado 2 horas y media con el dando vueltas. :crying_anim:

Link to comment
Share on other sites

  • 2 months later...

Yo tengo un A3 Sportback 2.0 2006 (nafta) y me sucede exactamente esto pero no deja de hacerlo, aunque no lo hace el 100% de las veces. Siempre sucede al acelerar poco (a menos de 1200rpm) cuando el coche esta en ralenti.

 

No es algo que me moleste demasiado, pero tal vez me traiga problemas a largo plazo.

 

Me ha sucedido durante cierto tiempo, asi que no creo que sea el combustible. Aunque siempre he cargado exactamente el mismo. (Vpower de Shell). (soy de argentina). Me han dicho que pueden ser que tenga los inyectores sucios. Es posible ?

 

Tambien me han dicho que conviene cargar el combusible super pero comun. Es decir, no Vpower. Que hay de cierto en esto ? Es lo mismo ? Se puede mezclar ? Se pierde potencia ?

 

Desde ya muchas gracias.

Edited by burdo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...