Jump to content
Sign in to follow this  
Audi Racing

A ver si alguien me puede ayudar

Recommended Posts

Hola, las luces de posición del lado derecho, alante y atrás, no funcionan, lo bueno es que con el coche apagado, cuando giras la maneta del intermitente para que se ilumine posición de un lado u otro, entonces si funcionan.

He probado la bombilla, todos los fusibles, y nada sigue igual, alguien sabe que puede ser o le ha pasado algo similar?

Los mecánicos no saben que puede ser, dicen que alomejor algún relé o algo raro.

Por cierto es un a3 1.8 del 97.

Un saludo y gracias de antemano.

Share this post


Link to post
Share on other sites

¿Qué era querido amigo?

Share this post


Link to post
Share on other sites

Pues este problema le suele pasar a muchos a3, me he fijado en mi ciudad que la luz derecha de varios no les va, y era limpiar los conectores de la ruletilla de encender las luces.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.