Jump to content

Sign in to follow this  
david80-2.3e

Por favor ayuda urgente audi 80 2.3e

Recommended Posts

Hola amigos me presento con un audi 80 2.3e de finales de 1992 con 200.000 km nunca me dio problemas de motor salvo los mantenimientos oportunos... pero despues de 6 meses parado( antes funcionaba perfectamente ) se quedó sin bateria, probe a ponerle las pinzas con otro coche y el resultado es que el coche arranca y despues de 1 o 2 segundos se para, hace ruido la bomba inyectora cuando giro la llave y despues de haberse parado el motor vuelve a sonar lo bomba inyectora, lo intento arrancar 1000 veces y me hace lo mismo o a veces me dura 3 segundos en marcha y vuelve a pararse,pero jamas aguanta en marcha,arranca se pone a 1000 rpm 2 segundos y se para, bueno gente espero que alguien pueda ayudarme saludos y gracias de antemano

Share this post


Link to post
Share on other sites

limpiale o cambiale las bujias posiblemente tengas alguna mal mira los cables de las bujias que tengan continuidad eso se mira con un comprobador, tambien que le llegue gasolina sueltas el manguito y le das

Share this post


Link to post
Share on other sites

limpiale o cambiale las bujias posiblemente tengas alguna mal mira los cables de las bujias que tengan continuidad eso se mira con un comprobador, tambien que le llegue gasolina sueltas el manguito y le das a arrancar tambien que tengas bien la injetcion pues al estar tanto tiempo parado la porqueia del dposito se rebuelve y te mando alguna sirla a la injecion o un fallo electrico si estubo en lacalle posiblemente pueda ser por la humedad

Share this post


Link to post
Share on other sites

Me suena a falta de alimentacion del motor, revisa si llega gasolina a los cilindros.

 

s2.

Share this post


Link to post
Share on other sites

acabo de limpiar las bujias le he hechado un chorrito de gasofa con un poco de aceite a cada cilindro y se ha puesto en marcha 8 segundos voy a comprobar la inyeccion porque el filtro de gasolina lo cambie hace un año y casi siempre ha estado parado en la calle, tambien he sacado la tapa de dabejo del volante donde van los reles y he sacado un ratoncillo pequeñito muerto :thumbsup: por lo que tambien revisare el cableado por esa zona, gracias gente , si alguien puede darme algun consejo mas aqui estoy :thumbsup:

Share this post


Link to post
Share on other sites

la bomba gasolina....me paso lo mismo....aunque la bomba suena....la mia sonaba tambien,pero no tenia la compresion corecta asi que la cambie,de un desguace 80 €...aqui en talavera hay un 2.3 recien traido por si quieres la bomba

Share this post


Link to post
Share on other sites

Arranca 2 segundos que es lo que funciona el inyector de frio, asi que algun problema de inyección.

 

 

¿Si acelera alguien se mantiene arrancado?

 

 

Mete puesta en marcha con los inyectores fuera del hueco y mira si pulverizan gasolina.

Edited by Churro26

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.