Jump to content

Conéctate para seguir esto  
Sito87

Lucecitas de la termica

Recommended Posts

hola alguien sabe como se cambian las lucecitas del boton de la termica?

 

esq le quito la tapa y las veo pero no me atrevo a tirar pq parecen soldadas.

 

gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Van soldadas, tienes que quitar todo el conjunto de bombilla y circuito integrado y desoldarlas

Compartir este post


Enlace al post
Compartir en otros sitios

Sacas el boton y lo desmontas, no es dificil, sale bien, es mas facil de lo que parece.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios

como te han dicho es facil, es sacar, desoldar y meter

 

a mi ese boton me hace mal contacto, pero si giro toda la pieza 1mm a la izquiera me va bien, si no no se me enciende la luz de la luneta, solo el triangulo amarillo

 

que puede ser?

Compartir este post


Enlace al post
Compartir en otros sitios
waaa he cogido el boton fuera y estan las dos fundidas... alguien sabe que tipo son esas bombillas?

 

 

las bombillas son como las del cuadro

Compartir este post


Enlace al post
Compartir en otros sitios

no creo, cambie las del cuadro hace unos meses y esas necesitan un portalamparas (donde encajan) y ademas estas son mucho mas pequeñas

Compartir este post


Enlace al post
Compartir en otros sitios

yo diria que son iguales, las bombillas del cuadro si las sacas del portalamparas son iguales que estas casi al 100%

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que son de 12v y 2W, pero pregunta, lleva el interruptor a una casa de repuestos o de electronica y que te digan.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios

jeje vale lo llevare a ver q me dicen... oye romulo ya te rajaste del 80? como es que llevas un mitsu? y que tal es? porque de linea molan

Compartir este post


Enlace al post
Compartir en otros sitios
jeje vale lo llevare a ver q me dicen... oye romulo ya te rajaste del 80? como es que llevas un mitsu? y que tal es? porque de linea molan

 

No, no me raje del 80, de hecho un lo tengo, lo usa un colega para que no me coja polvo en la calle. El mitsu va de PM, es muy diferente al Audi, pero el 80 tiene mas encanto, aunque el mitsu es mas completo y me da menos porblemas.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios

Las bombillitas que dice el compi de los botoncitos(rojitas),al menos en el mio,son leds(pequeñitos con dos patillitas...) soldadas al integrado,y para manitas facilmente sustituibles...pero pra el resto(en el que estoy) bastante dificiles de soldar... de hecho en "casi" ningun taller te lo haran,te cambian el boton entero(30 leuros, este creo que más)) y acorrer, lo mejor es cojerlo en desguaze,rezar para que luzca y sustituir.....

 

el otro tema que dice el compi.." el boton que funciona moviendolo un poco..." es un problema de que las patillas del boton que entran en las clemas traseras al mismo(como un enchufe),estan desajustadas,sucias,ect...tienes que sacar el boton entero(hasta el cableado(osea,boton y conector...) limpiar ajustar y haber si hay suerte...pues si se "dislocan" las clemas aveces,resulta muy dificil de volver a ajustar...te lo comento ,pues a mi me pasa lo mismo con la luneta termica,es moverlo "una micra a izquierda(meterle un palillito...o no....) y a funcionar,pero ahi que "calibralo" al milimetro para que funcione. :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios
Las bombillitas que dice el compi de los botoncitos(rojitas),al menos en el mio,son leds(pequeñitos con dos patillitas...) soldadas al integrado,y para manitas facilmente sustituibles...pero pra el resto(en el que estoy) bastante dificiles de soldar... de hecho en "casi" ningun taller te lo haran,te cambian el boton entero(30 leuros, este creo que más)) y acorrer, lo mejor es cojerlo en desguaze,rezar para que luzca y sustituir.....

 

el otro tema que dice el compi.." el boton que funciona moviendolo un poco..." es un problema de que las patillas del boton que entran en las clemas traseras al mismo(como un enchufe),estan desajustadas,sucias,ect...tienes que sacar el boton entero(hasta el cableado(osea,boton y conector...) limpiar ajustar y haber si hay suerte...pues si se "dislocan" las clemas aveces,resulta muy dificil de volver a ajustar...te lo comento ,pues a mi me pasa lo mismo con la luneta termica,es moverlo "una micra a izquierda(meterle un palillito...o no....) y a funcionar,pero ahi que "calibralo" al milimetro para que funcione. :thumbsup:

 

 

exacto, con un papelito o algo, pero al final me deja de ir, le echare un vistazo a ver

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.