Jump to content

Sign in to follow this  
SergiuORO

Ayuda Tempomat

Recommended Posts

Hola,

 

Hoy me decidí montar el Tempomat. Uno que compre de Portugues.

 

Ahora mi problema. Al quitar la maneta original de mi coche me di cuenta de que levaba un conector de sobra. (Un conector de tres terminales que en la nueva maneta que iba a poner no estaba).

 

Adjunto una foto

 

dsc01184p.jpg

 

Le he encontrado solución rapido.

Lo que hice fue quitar la maneta de los intermitentes de mi conjunto de manetas y poner la maneta del otro conjunto, la que lleva el Tempomat.

 

Se quedo ASI:

 

dsc01185b.jpg

 

Como no tenía el cableado original me lo hice yo sin el conector. :notworthy:

 

 

Ahora una pregunta para los comañeros que se hayan instalado ya el Tempomat. La forma de conexionar del brico que tenemos aqui en el foro me vale para un motor AFN de finales de 97? Allí aparece un esquema que es para los modelos a partir del año 98. :-s

 

El esquema es este:

 

sinttuloul.jpg

 

 

Todavia no lo voy a conectar hasta que esté seguro de que me sirve.

 

Espero recomendaciones y ayudas.

Gracias y Saludos.

Share this post


Link to post
Share on other sites

Nadie sabe nada? :ranting2:

 

Me corre un poco de prisa ya que tengo el coche con la centralita quitada bajo en el garaje.jeje

 

Esperando ;)

 

Saludos

Share this post


Link to post
Share on other sites

Creo que es la misma, lo que pasa que no te lo puedo asegurar, ya que yo se lo monte en el mio pero es un Restyling del año 2000.

 

A ver si alguien lo puede confirmar, no obstante intentare buscar las conexiones.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAADIOS

Share this post


Link to post
Share on other sites

¿Tu coche lleva acelerador por cable?Si es así no puedes montar el tempomat.

Share this post


Link to post
Share on other sites
Creo que es la misma, lo que pasa que no te lo puedo asegurar, ya que yo se lo monte en el mio pero es un Restyling del año 2000.

 

A ver si alguien lo puede confirmar, no obstante intentare buscar las conexiones.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAADIOS

 

 

El mio es un AFN del 97 y en el brico pone algo de un 98 pero los dos son diesel. No se no quiero conectarlo hasta que no este seguro.

 

Saludos

Share this post


Link to post
Share on other sites
¿Tu coche lleva acelerador por cable?Si es así no puedes montar el tempomat.

 

 

El mio es un Diesel por lo tanto no lleva accelerador por cable.

 

Por alli lo decían "Motores Diesel=Accelerador Elecronico" jeje

 

Un saludo

Share this post


Link to post
Share on other sites

Confirmado, esas son las conexiones desde el año 96 en los AFN

 

Lo unico que no estoy seguro de que el 5 de la maneta vaya al conector amarillo, lo que es seguro es que va a un cable color rojo-blanco, pero creo que ese cable esta en el conector azul, digo creo, pero cuando desmontes tienes que ver el cable rojo-blanco, indistintamente este en uno o en otro.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAADIOS

Edited by IN audi TO

Share this post


Link to post
Share on other sites
Confirmado, esas son las conexiones desde el año 96 en los AFN

 

Lo unico que no estoy seguro de que el 5 de la maneta vaya al conector amarillo, lo que es seguro es que va a un cable color rojo-blanco, pero creo que ese cable esta en el conector azul, digo creo, pero cuando desmontes tienes que ver el cable rojo-blanco, indistintamente este en uno o en otro.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAADIOS

 

Hola IN audi TO,

 

He mirado el conector amarillo y si que lleva el cable rojo-blanco.

Los demás cables también están. El único que me parece un poco raro (diferente) es el terminal 8 del conector negro (cable rojo-amarillo) que en mi caso es un rojo-naranja (un naranja tirando hacía un rojo claro, o sera por la poca luz que había) :-s

 

Mañana lo conectaré según ese esquema. Se puede jod** algo si no está bien conectado?

 

Un saludo

Share this post


Link to post
Share on other sites

Por logica el unico que da corriente es el rojo-blanco, los demas son datos a la bomba injectora, centralita y maneta del volante.

 

Conectalo y lo activas con el VAG-COM, si funciona, pues bien si no es algun cable que posiblemente sea por la poca luz, pero creo que deberia ser de ese color, por lo menos en el esquema es ASI.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAADIOS

Share this post


Link to post
Share on other sites
Por logica el unico que da corriente es el rojo-blanco, los demas son datos a la bomba injectora, centralita y maneta del volante.

 

Conectalo y lo activas con el VAG-COM, si funciona, pues bien si no es algun cable que posiblemente sea por la poca luz, pero creo que deberia ser de ese color, por lo menos en el esquema es ASI.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAADIOS

 

 

 

Hola,

 

Acabo de activarlo con el VAG-COM y .... FUNCIONA! ! !:roll1::D

Al principio, despues de activarlo me fui a probarlo y no hacía nada :roll1: hasta la segunda o tercera vez que le di al boton de (-FIX) y la aguja de las revoluciones se quedo fija :roll1::D

Estoy muy contento :roll1: ( es la primera cosa que le hago al coche y me funciona)

 

Gracais IN audi TO por confimarmelo :thumbsup:

 

Un saludo

Share this post


Link to post
Share on other sites
Por logica el unico que da corriente es el rojo-blanco, los demas son datos a la bomba injectora, centralita y maneta del volante.

 

Conectalo y lo activas con el VAG-COM, si funciona, pues bien si no es algun cable que posiblemente sea por la poca luz, pero creo que deberia ser de ese color, por lo menos en el esquema es ASI.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAADIOS

 

 

 

Hola,

 

Acabo de activarlo con el VAG-COM y .... FUNCIONA! ! !:notworthy::D

Al principio, despues de activarlo me fui a probarlo y no hacía nada :clap: hasta la segunda o tercera vez que le di al boton de (-FIX) y la aguja de las revoluciones se quedo fija :innocent::D

Estoy muy contento :innocent: ( es la primera cosa que le hago al coche y me funciona)

 

Gracais IN audi TO por confimarmelo :thumbsup:

 

Un saludo

 

 

Me alegro que te funcione, ahora a disfrutar, No ha sido nada.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAADIOS

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.